<!doctype html>  <html class="ltr" dir="ltr" lang="pt-PT"> <head> <meta content="text/html; charset=UTF-8" http-equiv="content-type"> <title>Fórum CMC: “Estamos no caminho de criar uma verdadeira economia digital”</title> <link rel="icon" sizes="36x36" href="/base-portlet/webrsrc/ctxvar/b0d56085-a8b3-4035-8197-4b187e9ae196.png"> <link rel="icon" sizes="144x144" href="/base-portlet/webrsrc/ctxvar/a816a50e-f44c-423e-b6b6-e7eabaf90776.png"> <link rel="icon" sizes="96x96" href="/base-portlet/webrsrc/ctxvar/d210b027-3b52-46ee-9d17-46c4f4118789.png"> <link rel="icon" sizes="48x48" href="/base-portlet/webrsrc/ctxvar/3fb443f9-9235-4b1d-996e-ddcf6cd14b97.png"> <link rel="icon" sizes="72x72" href="/base-portlet/webrsrc/ctxvar/ef686ae3-6cf3-4622-a609-42f677a14c84.png"> <link rel="icon" sizes="192x192" href="/base-portlet/webrsrc/ctxvar/19da4cdc-6624-4eed-95c1-dc54acf0a22b.png"> <style amp-custom> .mln_uppercase_mln
		{
			text-transform:uppercase
		}
		
		.mln_small-caps_mln
		{
			font-variant:small-caps
		}
		</style> <meta name="keywords" content="luanda" data-id="10577" data-voc-name="location" data-voc-id="10571"> <meta name="keywords" content="ricardo david lopes" data-id="20995" data-voc-name="author" data-voc-id="10557"> <meta name="keywords" content="saúde" data-id="100146" data-voc-name="topics" data-voc-id="10581"> <meta name="keywords" content="negócios" data-id="359899" data-voc-name="topics" data-voc-id="10581"> <meta name="keywords" content="economia" data-id="360101" data-voc-name="topics" data-voc-id="10581"> <meta name="keywords" content="cmc" data-id="516375" data-voc-name="topics" data-voc-id="10581"> <meta name="keywords" content="banca" data-id="551242" data-voc-name="topics" data-voc-id="10581"> <meta name="keywords" content="empreendedorismo" data-id="565798" data-voc-name="topics" data-voc-id="10581"> <meta name="keywords" content="crescimento económico" data-id="588302" data-voc-name="topics" data-voc-id="10581"> <meta name="keywords" content="empresas" data-id="611902" data-voc-name="topics" data-voc-id="10581"> <meta name="keywords" content="emprego" data-id="703915" data-voc-name="topics" data-voc-id="10581"> <meta name="keywords" content="áfrica" data-id="907574" data-voc-name="topics" data-voc-id="10581"> <meta name="keywords" content="tecnologia" data-id="2232466" data-voc-name="topics" data-voc-id="10581"> <meta name="keywords" content="burocracia" data-id="2389532" data-voc-name="topics" data-voc-id="10581"> <meta name="keywords" content="e-commerce" data-id="2590712" data-voc-name="topics" data-voc-id="10581"> <meta name="keywords" content="educação" data-id="3358462" data-voc-name="topics" data-voc-id="10581"> <meta name="keywords" content="impostos" data-id="10226215" data-voc-name="topics" data-voc-id="10581"> <meta name="keywords" content="fórum mercado de capitais 2019" data-id="15333460" data-voc-name="topics" data-voc-id="10581"> <meta name="description" content="O que vos motivou a criar a Bantu Makers? Acreditamos que o futuro do desenvolvimento económico e humano de Angola deve ser via inovação, tecnologia e..."> <meta property="og:title" content="Fórum CMC: “Estamos no caminho de criar uma verdadeira economia digital”"> <meta property="og:description" content="O que vos motivou a criar a Bantu Makers? Acreditamos que o futuro do desenvolvimento económico e humano de Angola deve ser via inovação, tecnologia e..."> <meta property="og:image" content="https://mercado.co.ao/binrepository/480x310/0c30/480d250/none/10528/RVVI/image_content_244725_20191120093605.jpg"> <meta property="og:type" content="Article"> <meta property="og:url" content="https://mercado.co.ao/negocios/forum-cmc-estamos-no-caminho-de-criar-uma-verdadeira-economia-digital-HY771999"> <meta property="og:site_name" content="mercado.co.ao"> <meta name="ROBOTS" content="INDEX, FOLLOW"> <link rel="canonical" href="https://mercado.co.ao/negocios/forum-cmc-estamos-no-caminho-de-criar-uma-verdadeira-economia-digital-HY771999"> <!-- Inicio fichero: viewport --> <meta name="viewport" content="width=device-width"> <!-- Fin fichero: viewport --> <!-- Inicio fichero: twittercard --> <meta name="twitter:card" content="summary_large_image"> <!-- Fin fichero: twittercard --> <!-- Inicio fichero: twittersite --> <meta name="twitter:site" content=""> <!-- Fin fichero: twittersite --> <link href="https://mercado.co.ao/base-portlet/webrsrc/theme/14816891eca7d8378fd540e24fb8258c.css" rel="stylesheet" type="text/css"> <link href="https://fonts.googleapis.com/css?family=Merienda" rel="stylesheet" type="text/css"> <script type="text/javascript" src="/base-portlet/webrsrc/2ac124d9be83c9ad33479cf1df948304.js"></script> <script>/*<![CDATA[*/jQryIter.u="";/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/(function(a){a.contextSections=function(){return[{sectid:"sect-1aee9576181705d5caedb1af4d7408f8"},{sectid:"sect-07f0822520e79ab25d5b2219c6415ab4"}]};a.contextIsArticlePage=function(){return true};a.contextIs=function(b){if(b=="HomePage"){return false}else{if(b=="ArticlePage"){return true}else{if(b=="SearchPage"){return false}else{if(b=="SectionPage"){return false}else{if(b=="MetadataPage"){return false}}}}}}})(jQryIter);/*]]>*/</script> <script type="text/javascript" src="https://mercado.co.ao/base-portlet/webrsrc/theme/3554ab0c61968cb520cc514a6b54a2d7.js"></script> <!-- Iter Portlet Header Javascripts --> <script type="text/javascript">/*<![CDATA[*/var disqus_shortname="mercado-2";/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/jQryIter.addStatisticData(10528,"articleId","771999");jQryIter.addStatisticData(10528,"plid","10595");jQryIter.addStatisticData(10528,"urlType","detail");jQryIter.addStatisticData(10528,"categoriesIds","");jQryIter.sendStatistics();/*]]>*/</script> <script>/*<![CDATA[*/var MASStatsMgr=new Iter2MAS().initialize({piwikUrl:"https://mas.protecmedia.com/endpoint",siteId:"908FR0ZYPEYLI",pageType:"detail",searchPrefix:"/-/search/",uid:""});MASStatsMgr.sendVisitHit();/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/if(typeof ArticleReadingController=="function"){jQryIter.registerOnLoadFunction(function(){new ArticleReadingController("10528","771999",150,true)})};/*]]>*/</script> <script>/*<![CDATA[*/(function(d,e,j,h,f,c,b){d.GoogleAnalyticsObject=f;d[f]=d[f]||function(){(d[f].q=d[f].q||[]).push(arguments)},d[f].l=1*new Date();c=e.createElement(j),b=e.getElementsByTagName(j)[0];c.async=1;c.src=h;b.parentNode.insertBefore(c,b)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create","UA-138915037-2","auto");var page=jQryIter("link[rel=canonical]");if(page.size()>0){page=page.attr("href");page=page.replace(/htt(p|ps):\/\//g,"");page=page.substring(page.indexOf("/"));ga("set","page",page)}ga("send","pageview");/*]]>*/</script> </head> <body class=" controls-visible signed-out public-page" itemscope itemtype="http://schema.org/NewsArticle"> <script type="text/javascript">/*<![CDATA[*/jQryIter(document).on("click",".ui-accordion-header",function(){jQryIter(window).resize()});/*]]>*/</script> <div class="iter-page-frame"> <header class="iter-header-wrapper" id="iter-header-wrapper">  <div class="portlet-boundary portlet-static-end portlet-nested-portlets"> <div id="theme-6-header" class="ly-theme-6-header"> <div class="container-header container nopadding"> <div class="container nopadding"> <div class="row top1"> <div class="top-one-col col-md-12  portlet-column nopadding" id="top-1-col"> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet center-table"> <div> <!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.4 --> <ins data-revive-zoneid="13" data-revive-id="84533edc451ed2480e7a9dc47f3f4239"></ins> <script async src="//mr-ads.com/www/delivery/asyncjs.php"></script> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> </div> </div> </div> </div> <div class="row top2"> <div class="top-one-col col-xs-1 col-sm-1 col-md-1 portlet-column nopadding" id="top-2-col1"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="date"> <script>/*<![CDATA[*/window.onload=function displayDate(){document.getElementById("demo").innerHTML=Date();var g=new Date();document.getElementById("demo3").innerHTML=g.getFullYear();var d=new Date();var f=["JANEIRO","FEVEREIRO","MARÇO","ABRIL","MAIO","JUNHO","JULHO","AGOSTO","SETEMBRO","OUTUBRO","NOVEMBRO","DEZEMBRO"];document.getElementById("demo2").innerHTML=f[d.getMonth()];var h=new Date();document.getElementById("demo").innerHTML=h.getDate()};/*]]>*/</script> <span id="demo"></span> <span id="demo2"></span> <span id="demo3"></span> </div> </div> </div> </div> <div class="top-two-col col-xs-7 col-sm-7 col-md-7 portlet-column nopadding" id="top-2-col2"> <div id="1478700766" class="portlet-boundary portlet-static-end menu-portlet main-navigation"> <div id="menu_1478700766" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-233 sect-fa45d343a6f1c199b2d7c8a9606771e2"> <a href="https://mediarumo.us13.list-manage.com/subscribe/post?u=10df96585cc76c24e399b2673&amp;amp;id=717c56b477" rel="nofollow" class="tab-item lnk" target="_blank" title="Subscrever a Newsletter"> <span class="iconBefore"></span> <span class="sectionName">Subscrever a Newsletter</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-62 sect-1f7a1e0a24f62939d1a7ed0703040141"> <a href="/contactos" class="tab-item lnk" title="Assinar a edição impressa"> <span class="iconBefore"></span> <span class="sectionName">Assinar a edição impressa</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-64 sect-fd384d200e9c4eae20be3a106c3e8f94"> <a href="/contactos" class="tab-item lnk" title="Entrar em contacto"> <span class="iconBefore"></span> <span class="sectionName">Entrar em contacto</span> <span class="iconAfter"></span> </a> </li> </ul> </div> </div> </div> </div> <div class="top-three-col col-xs-4 col-sm-4 col-md-4  portlet-column nopadding" id="top-2-col3"> <div id="3226387849" class="portlet-boundary portlet-static-end menu-portlet main-navigation"> <div id="menu_3226387849" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-58 sect-339f02edf12073938ac97497a8ee624d"> <a href="https://vanguarda.co.ao/" rel="nofollow" class="tab-item lnk" target="_blank" title="Vanguarda"> <span class="iconBefore"></span> <span class="sectionName">Vanguarda</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-59 sect-617cb63996d98a3eb5c71a668281fd2d"> <a href="https://mediarumo.com/" rel="nofollow" class="tab-item lnk" target="_blank" title="Rumo"> <span class="iconBefore"></span> <span class="sectionName">Rumo</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-60 sect-d05f047a4c241fdb6aff3fdc20c2c3f6"> <a href="https://mediarumo.com/" rel="nofollow" class="tab-item lnk" target="_blank" title="Grupo Media Rumo"> <span class="iconBefore"></span> <span class="sectionName">Grupo Media Rumo</span> <span class="iconAfter"></span> </a> </li> </ul> </div> </div> </div> </div> </div> <div class="row top3"> <div class="top-one-col col-md-12  portlet-column nopadding" id="top-3-col"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="bolsa"> <!-- Start of www.likeforex.com Code 
<div style="width:100%; background-color:#eeeeee;text-align:center; height: 30px ;overflow:hidden;"> <a href="www.likeforex.com/widgets"> <script type="text/javascript" src="www.likeforex.com/widgets/c/st.php?f=AOA&t=3"></script></a></div> End of www.likeforex.com Code --> <link rel="stylesheet" type="text/css" media="screen" href="https://www.ifcmarkets.com/css/widget/live_quotes_ifc_widget_scroll.css"> <link rel="stylesheet" type="text/css" media="screen" href="https://www.ifcmarkets.com/css/front/quotesline.css"> <script type="text/javascript">/*<![CDATA[*/var lang_lqs="pt";var hname_lqs="www.ifcmarkets.com";var vi=document.createElement("script");vi.type="text/javascript";vi.async=true;vi.src="https://www.ifcmarkets.com/js/live_quotes_ifc_widget_scroll.js";var instrument_list="EURGBP,EURUSD,GBPUSD,USDCAD,USDJPY,USDZAR,#C-BRENT,#C-COCOA,#C-COPPER,#C-CORN,#C-COTTON,#C-NATGAS,#C-RICE,#C-SOYB,#C-SOYBM,#C-SUGAR,#C-WHEAT,OIL,XAGUSD,XAUUSD,&BRENT/EUR,&EUR_Index";var s=document.getElementsByTagName("script")[0];s.parentNode.insertBefore(vi,s);/*]]>*/</script> <div id="ifc_widgetlivequotes_scrl" class="ifc_widgetlivequotes_scrl"> <div class="live_quotations" id="scroller_container"> <div id="scroller"></div> </div> </div> <div id="ifc_nedlivequotes_scrl" class="ifc_nedlivequotes_scrl" style=""> <a href="https://www.ifcmarkets.com/pt/informers" target="_blank" rel="nofollow"><img src="https://www.ifcmarkets.com/uploads/informers/lq_provided_by.png"></a> </div> </div> </div> </div> </div> </div> <div class="row top4"> <div class="top-one-col col-xs-17 col-sm-6 col-md-6  portlet-column nopadding" id="top-4-col1"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet mT10"> <div> <div> <a class="header-logo" href="/"> </a> </div> </div> </div> </div> <div class="top-two-col col-xs-2 col-sm-3 col-md-3  portlet-column nopadding" id="top-4-col2"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="social_icons"> <a href="mailto:editorial@mediarumo.co.ao" target="_top"> <span class="mail"></span></a> <a href="https://www.facebook.com/jornalmercado/" target="_blank"><span class="fb"></span></a> <a href="https://www.youtube.com/channel/UCx9FBJaesO3SUGd1foT7DAQ" target="_blank"> <span class="youtube"></span></a> <a href="https://www.instagram.com/jornalmercado/" target="_blank"><span class="insta"></span></a> </div> </div> </div> </div> <div class="top-three-col col-xs-2 col-sm-2 col-md-2  portlet-column nopadding" id="top-4-col3"> <div id="3580515234" class="portlet-boundary portlet-static-end teaser-viewer-portlet center-table nolink"> <section class="noticias"> <article class=" article element  full-access norestricted" iteridart="MY771187"> <div class="template-kapa"> <div class="image"> <a href=""> </a> <div class="multimediaIconMacroWrapper"> <a href=""></a> <a href="/capa-edi-ao-impressa/jornal-mercado-n232-MY771187" class="cutlineShow">  <div frame="crop_85x100" style="position: relative; width: 100%; padding-top: 124.71%;"> <img itercontenttypein="Image" itercontenttypeout="Image" src="//mercado.co.ao/binrepository/85x106/0c0/0d0/none/10528/GWFT/image_content_244056_20191119114542.jpg" srcset="//mercado.co.ao/binrepository/85x106/0c0/0d0/none/10528/GWFT/image_content_244056_20191119114542.jpg 85w" width="85" height="106" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="244056" sizes="100vw" alt="Jornal Mercado nº232" title="Jornal Mercado nº232"> </div> </a> </div> </div> <!-- image --> </div> <!-- template-KAPA --> </article> </section> </div> </div> <div class="top-four-col col-xs-1 col-sm-1 col-md-1 portlet-column nopadding" id="top-4-col4"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <!-- pt.tutiempo.net - Largura:116px - Altura:71px --> <div id="TT_FCgEkmfDyYUc8esUKKVDjzDzzWuUTzcFLt1Y1cioKEj"> Tempo - Tutiempo.net 
            </div> <script type="text/javascript" src="https://pt.tutiempo.net/s-widget/l_FCgEkmfDyYUc8esUKKVDjzDzzWuUTzcFLt1Y1cioKEj"></script> </div> </div> </div> </div> <div class="row top5"> <div class="top-one-col col-xs-9 col-sm-9 col-md-9  portlet-column nopadding" id="top-5-col1"> <div id="1952719855" class="portlet-boundary portlet-static-end menu-portlet main-navigation"> <div id="menu_1952719855" class="menu_secc mega_menu simple vertical"> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-53 sect-5cde7e1bc4ac52aa864e03d637e56d68"> <a href="/mercados" class="tab-item lnk" title="Mercados"> <span class="iconBefore"></span> <span class="sectionName">Mercados</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-54 sect-b8291e4ba947103ec94f6b380e1cf9ab"> <a href="/economia" class="tab-item lnk" title="Economia"> <span class="iconBefore"></span> <span class="sectionName">Economia</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-55 sect-07f0822520e79ab25d5b2219c6415ab4"> <a href="/negocios" class="tab-item lnk" title="Negócios"> <span class="iconBefore"></span> <span class="sectionName">Negócios</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-56 sect-bb8d39c56a3a7fe734d26c3a5c9eaedc"> <a href="/grandes-entrevistas" class="tab-item lnk" title="Grandes Entrevistas"> <span class="iconBefore"></span> <span class="sectionName">Grandes Entrevistas</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-57 sect-98e95850a3dbc48d89659006f2678a08"> <a href="/opiniao" class="tab-item lnk" title="Opinião"> <span class="iconBefore"></span> <span class="sectionName">Opinião</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-69 sect-3d7ce5cb6d8bdc2df6a0cfbad5100166"> <div class="tab-grp"> <a href="/cultura" class="tab-item lnk" title="Cultura"> <span class="iconBefore"></span> <strong class="sectionName">Cultura</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-71 sect-d3b4c0f15af3850cf508f444a5d50d00"> <a href="/cultura/noticias" class=" lnk" title="Notícias"> <span class="iconBefore"></span> <span class="sectionName">Notícias</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-72 sect-796d0eead36e8efd10d134ced8ce153c"> <a href="/cultura/plusmercado" class=" lnk" title="+Mercado"> <span class="iconBefore"></span> <span class="sectionName">+Mercado</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-73 sect-71239a8110ea6d67477cd6b3bf814332"> <a href="/cultura/brunchwith" class=" lnk" title="Brunch With"> <span class="iconBefore"></span> <span class="sectionName">Brunch With</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-70 sect-7c154f5bfc6fc2dc7f1b292a0522f788"> <div class="tab-grp"> <a href="/multimedia" class="tab-item lnk" title="Multimédia"> <span class="iconBefore"></span> <strong class="sectionName">Multimédia</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-74 sect-e0368228a3c32a05e8a01f4d1a1893a3"> <a href="/multimedia/videos" class=" lnk" title="Vídeos"> <span class="iconBefore"></span> <span class="sectionName">Vídeos</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-75 sect-1281fd951c55335a65a217b14f95f7c0"> <a href="/multimedia/fotogalerias" class=" lnk" title="Fotogalerias"> <span class="iconBefore"></span> <span class="sectionName">Fotogalerias</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-76 sect-89d3a2f142cb9cadfc577a13b39911cb"> <a href="/multimedia/infograficos" class=" lnk" title="Infográficos"> <span class="iconBefore"></span> <span class="sectionName">Infográficos</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> </ul> </div> </div> <script type="text/javascript">/*<![CDATA[*/prepareMenuJs("1952719855");/*]]>*/</script> </div> </div> <div class="top-two-col col-xs-2 col-sm-2 col-md-2  portlet-column nopadding" id="top-5-col2"> <div id="1317168794" class="portlet-boundary portlet-static-end menu-portlet center-table"> <div id="menu_1317168794" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-46 sect-08a278c3ab72e82ea44d3d05a5a7fc4c"> <a href="#" rel="nofollow" class="tab-item lnk" title="Edição Impressa"> <span class="iconBefore"></span> <span class="sectionName">Edição Impressa</span> <span class="iconAfter"></span> </a> </li> </ul> </div> </div> </div> </div> <div class="top-three-col col-xs-1 col-sm-1 col-md-1  portlet-column nopadding" id="top-5-col3"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet mB20"> <div> <div class="header-separator"></div> <li class="search-icon-wrapper"> <div class="search-icon"></div></li> </div> </div> </div> </div> </div> </div> <div class="container-floating-header inactive"> <div class="container nopadding"> <div class="floating-header"> <div class="row top-floating"> <div class="top-floating-left-col portlet-column nopadding" id="top-floating-left-col"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet mobile-menu-wrapper"> <div> <div> <div class="mobile-menu"></div> <a class="header-logo" href="/"> </a> </div> </div> </div> </div> </div> </div> </div> </div> <div class="container-menu container-fluid inactive"> <div class="row top-search"> <div class="top-search-left-col col-xs-9 col-md-11 portlet-column nopadding" id="top-search-left-col"> <div id="2085655309" class="portlet-boundary portlet-static-end advanced-search-portlet"> <span class="iter-field iter-field-text"> <span class="iter-field-content"> <span class="iter-field-element"> <input id="_2085655309_keywords" type="text" value="" name="keywords" inlinefield="true" class="iter-field-input iter-field-input-text" onkeydown="javascript:_2085655309_onKeyEnterSearch(event)"> </span> </span> </span> <span class="iter-button iter-button-submit"> <span class="iter-button-content"> <input id="_2085655309_search" type="submit" name="search" value="" class="iter-button-input iter-button-input-submit" onclick="javascript:_2085655309_onClickSearch()"> </span> </span> <script type="text/javascript">/*<![CDATA[*/function _2085655309_cleanKeywords(i){var j="";var h="";for(var f=0;f<i.length;f++){var g=i[f];if(!(g=="."||g=="/"||g=="\\"||g=="~"||g=="!"||g=="("||g==")")){h+=g}else{h+=" "}}h=encodeURIComponent(h);for(var f=0;f<h.length;f++){var g=h[f];if(g=="'"){j+="%27"}else{j+=g}}return j}function _2085655309_onClickSearch(){var e=_2085655309_cleanKeywords(jQryIter("#_2085655309_keywords").val());if(e.length>0){var d="/pesquisa/-/search/";var f="/false/false/19191120/20191120/date/true/true/0/0/meta/0/0/0/1";window.location.href=d+e+f}}function _2085655309_onKeyEnterSearch(b){if(b.keyCode==13){_2085655309_onClickSearch()}};/*]]>*/</script> </div> </div> <div class="top-search-right-col col-xs-3 col-md-1 portlet-column nopadding" id="top-search-right-col"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="close-menu"> x 
           </div> </div> </div> </div> </div> <div class="row middle-menu"> <div class="middle-menu-left-col col-xs-4 col-md-12 portlet-column nopadding" id="top-search-left-col"> </div> <div class="middle-menu-center-col col-xs-4 col-md-12 portlet-column nopadding" id="middle-menu-center-col"> <div id="4025196924" class="portlet-boundary portlet-static-end menu-portlet"> <nav> <div id="menu_4025196924" class="menu_secc_unfolded vertical"> <div class="nav-dropdown nav noSubNav"> <ul itemtype="https://schema.org/SiteNavigationElement" itemscope class="parent-nav lst cf"> <li itemprop="name" class="lst-item tabnav  sect-53 sect-5cde7e1bc4ac52aa864e03d637e56d68"> <a itemprop="url" href="/mercados" class="tab-item lnk" title="Mercados"> <span class="iconBefore"></span> <span class="sectionName">Mercados</span> <span class="iconAfter"></span> </a> </li> <li itemprop="name" class="lst-item tabnav  sect-54 sect-b8291e4ba947103ec94f6b380e1cf9ab"> <a itemprop="url" href="/economia" class="tab-item lnk" title="Economia"> <span class="iconBefore"></span> <span class="sectionName">Economia</span> <span class="iconAfter"></span> </a> </li> <li itemprop="name" class="lst-item tabnav  sect-55 sect-07f0822520e79ab25d5b2219c6415ab4"> <a itemprop="url" href="/negocios" class="tab-item lnk" title="Negócios"> <span class="iconBefore"></span> <span class="sectionName">Negócios</span> <span class="iconAfter"></span> </a> </li> <li itemprop="name" class="lst-item tabnav  sect-56 sect-bb8d39c56a3a7fe734d26c3a5c9eaedc"> <a itemprop="url" href="/grandes-entrevistas" class="tab-item lnk" title="Grandes Entrevistas"> <span class="iconBefore"></span> <span class="sectionName">Grandes Entrevistas</span> <span class="iconAfter"></span> </a> </li> <li itemprop="name" class="lst-item tabnav  sect-57 sect-98e95850a3dbc48d89659006f2678a08"> <a itemprop="url" href="/opiniao" class="tab-item lnk" title="Opinião"> <span class="iconBefore"></span> <span class="sectionName">Opinião</span> <span class="iconAfter"></span> </a> </li> <li itemprop="name" class="lst-item tabnav  sect-69 sect-3d7ce5cb6d8bdc2df6a0cfbad5100166"> <div class="tab-grp"> <a itemprop="url" href="/cultura" class="tab-item lnk" title="Cultura"> <span class="iconBefore"></span> <strong class="sectionName">Cultura</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li itemprop="name" class="lst-item   sect-71 sect-d3b4c0f15af3850cf508f444a5d50d00"> <a itemprop="url" href="/cultura/noticias" class=" lnk" title="Notícias"> <span class="iconBefore"></span> <span class="sectionName">Notícias</span> <span class="iconAfter"></span> </a> </li> <li itemprop="name" class="lst-item   sect-72 sect-796d0eead36e8efd10d134ced8ce153c"> <a itemprop="url" href="/cultura/plusmercado" class=" lnk" title="+Mercado"> <span class="iconBefore"></span> <span class="sectionName">+Mercado</span> <span class="iconAfter"></span> </a> </li> <li itemprop="name" class="lst-item   sect-73 sect-71239a8110ea6d67477cd6b3bf814332"> <a itemprop="url" href="/cultura/brunchwith" class=" lnk" title="Brunch With"> <span class="iconBefore"></span> <span class="sectionName">Brunch With</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li itemprop="name" class="lst-item tabnav  sect-70 sect-7c154f5bfc6fc2dc7f1b292a0522f788"> <div class="tab-grp"> <a itemprop="url" href="/multimedia" class="tab-item lnk" title="Multimédia"> <span class="iconBefore"></span> <strong class="sectionName">Multimédia</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li itemprop="name" class="lst-item   sect-74 sect-e0368228a3c32a05e8a01f4d1a1893a3"> <a itemprop="url" href="/multimedia/videos" class=" lnk" title="Vídeos"> <span class="iconBefore"></span> <span class="sectionName">Vídeos</span> <span class="iconAfter"></span> </a> </li> <li itemprop="name" class="lst-item   sect-75 sect-1281fd951c55335a65a217b14f95f7c0"> <a itemprop="url" href="/multimedia/fotogalerias" class=" lnk" title="Fotogalerias"> <span class="iconBefore"></span> <span class="sectionName">Fotogalerias</span> <span class="iconAfter"></span> </a> </li> <li itemprop="name" class="lst-item   sect-76 sect-89d3a2f142cb9cadfc577a13b39911cb"> <a itemprop="url" href="/multimedia/infograficos" class=" lnk" title="Infográficos"> <span class="iconBefore"></span> <span class="sectionName">Infográficos</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> </ul> </div> </div> </nav> </div> </div> <div class="middle-menu-right-col col-xs-4 col-md-12 portlet-column nopadding" id="middle-menu-right-col"> </div> </div> <div class="row bottom-social"> <div class="bottom-social-left-col col-xs-12 col-md-12 portlet-column nopadding" id="bottom-social-left-col"> </div> </div> </div> </div> </div> </header> <div class="iter-content-wrapper iter-droppable-zone" id="iter-content-wrapper"> <div id="main-content" class="content ly-catalog-detail-1" role="main"> <div class="container"> <div class="row search"> <div class="search-left-col portlet-column nopadding" id="search-left-col"> </div> </div> <div class="row top"> <div class="top-left-col col-sm-7 portlet-column nopadding" id="top-left-col"> </div> <div class="top-right-col col-sm-5 portlet-column nopadding" id="top-right-col"> </div> </div> <div class="row middle"> <div class="middle-left-col col-sm-9 portlet-column nopadding" id="middle-left-col"> <div class="row middle-one"> <div class="middle-left-col-one  portlet-column nopadding" id="middle-left-col-one"> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet mT20 mR20 last full-access norestricted"> <div class="template-78 detail w66 m66"> <div class="left-block"> <div class="multimediaMacroWrapper"> <ul class="bxMultimedia771999"> <div class="contentMedia art-gallery"> <figure class="cutlineShow">  <div frame="crop_900x506" style="position: relative; width: 100%; padding-top: 34.67%;"> <img itercontenttypein="Image" itercontenttypeout="Image" itemprop="image" src="//mercado.co.ao/binrepository/483x312/0c0/0d0/none/10528/YWBN/image_content_244725_20191120093605.jpg" srcset="//mercado.co.ao/binrepository/483x312/0c0/0d0/none/10528/YWBN/image_content_244725_20191120093605.jpg 483w,//mercado.co.ao/binrepository/403x260/0c0/0d0/none/10528/YWDD/image_content_244725_20191120093605.jpg 403w,//mercado.co.ao/binrepository/322x208/0c0/0d0/none/10528/YWLB/image_content_244725_20191120093605.jpg 322w" width="483" height="312" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="244725" sizes="100vw" alt="Fórum CMC: “Estamos no caminho de criar uma verdadeira economia digital”" title="Fórum CMC: “Estamos no caminho de criar uma verdadeira economia digital”"> </div>  <div class="cutline"> <span class="cutline-text" mlnid="idcon=244726;order=6.0">Vanda Oliveira </span> </div> </figure> </div> </ul> </div> </div> <div class="cl"></div> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet mT20 mR20 last full-access norestricted"> <div class="template-15"> <div class="left-block"> <h1 class="headline font-1 medium bold"> <span class="priority-content" mlnid="idcon=244721;order=1.0">Fórum CMC: “Estamos no caminho de criar uma verdadeira economia digital” </span> </h1> <h3 style="color:#FFD401" class="subheadline font-1 small bold"><span class="priority-content" mlnid="idcon=244723;order=3.0">A Bantu Makers lançou a primeira plataforma online de Crowdfunding em Angola e Tem em carteia novos projectos, que nascem sempre da necessidade de encontrar solução para um problema comum. Vanda Oliveira, co-fundadora e Managing Partner do Start Up Studio, dá conta dos desafios e oportunidades do empreendedorismo no País, ainda a braços com muitas dificuldades. </span></h3> <div class="byline font-1 small bold"> <a href="/cronologia/-/meta/ricardo-david-lopes">Ricardo David Lopes</a> / 
             </div> <div class="location font-1 small"> <a href="/cronologia/-/meta/luanda">Luanda</a> / 
             </div> <div class="datefrom small"> 20 Nov 2019 / 09:36 H.
             </div> </div> <div class="cl"></div> </div> </div> </div> </div> <div class="row middle-two-three"> <div class="middle-left-col-two col-sm-11 col-md-11 col-sm-push-1 col-md-push-1 portlet-column nopadding" id="middle-left-col-two"> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet mT20 mR20 last full-access norestricted"> <div class="template-33 detail w50 m50"> <div class="left-block"> <div class="text resizable medium"> <div class="paragraph" mlnid="idcon=244724;order=4.0"> <p>O que vos motivou a criar a Bantu Makers?</p> <p>Acreditamos que o futuro do desenvolvimento económico e humano de Angola deve ser via inovação, tecnologia e empreendedorismo, e que temos aqui uma grande oportunidade não só para recuperar o atraso em relação ao mundo 4.0 - onde através do impacto da inovação tecnológica podemos conectar os diferentes sectores -, como também temos a oportunidade de promover o empreendedorismo como alternativa economicamente viável de carreira. A nossa missão é primeiramente criar soluções tecnológicas inovadoras para os importantes desafios que o nosso País (e continente, pensamos global) enfrenta, apoiar o desenvolvimento e crescimento do ecossistema empreendedor tecnológico e ajudar a conectar esse ecossistema a África e ao resto do mundo.</p> <p>Qual é a vossa visão?</p> <p>Optámos pelo modelo de empresa startup studio ou venture builder, uma nova abordagem para criar startups que irão gerar emprego, crescimento económico e bem-estar na era da economia digital. Não somos uma incubadora, nem aceleradora ou investidores no sentido típico, mas sim empreendedores que, trabalhando nas suas próprias ideias, criam startups usando os nossos próprios recursos numa infra-estrutura partilhada. Este modo de trabalhar permite-nos optimizar o nosso processo de criação para o sucesso e tornar o fracasso mais rápido e eficiente, pois as startups têm uma alta taxa de mortalidade.</p> <p>O vosso portefólio inclui dois projectos – Deya e Salo. Como surgiram e qual o balanço?</p> <p>Começamos sempre por identificar um grande problema que queremos resolver, e através da metodologia de design centrado no ser humano - design thinking - validamos a solução. Um dos primeiros desafios que tentámos resolver foi a dificuldade do acesso ao financiamento por empreendedores e criativos. Surge então a Deya (deyamais.com), plataforma de crowdfunding, para ajudar a democratizar o acesso ao financiamento. Começámos com um modelo hibrído - recompensa e doação - virado para empreendedores e projectos de impacto social, e quando colocámos o produto no mercado rapidamente aprendemos que o timing para este modelo no nosso mercado não era o ideal.</p> <p>E qual seria o ideal?</p> <p>Observámos que o modelo de doação estava a ganhar tracção e decidimos apostar em ser então uma plataforma de crowdfunding de doação. Estamos agora a redesenhar o modelo de negócio para formalizar a Deya neste modelo, mas continuamos a acreditar que brevemente o mercado estará mais preparado para outros, como recompensa, empréstimo e capital). Por exemplo, em África, em 2017, as poucas plataformas de crowdfunding angariaram 32,3 milhões USD, e a nível global o valor angariando foi de 34 mil milhões USD. Segundo um relatório do Banco Mundial, estima-se que o crowdfunding no nosso continente seja uma indústria de 96 mil milhões USD até 2025. Por isso, apesar da dificuldade dos pagamentos online em Angola e da falta de literacia financeira, estamos optimistas quanto ao crescimento do crowdfunding em Angola e África. A Deya pode vir a tornar-se uma referência não só em Angola, como também para toda a África, pois o crowdfunding tem potencial para se tornar num impulsionador significativo do empreendedorismo e causas sociais.</p> <p>E o Salo? Esta plataforma começou com o problema do alto desemprego em Angola. Começámos o nosso processo de pesquisa e validámos que podíamos ajudar a conectar dois segmentos de mercado e pessoas desempregadas, subempregadas ou que procuram ‘biscates’ a ganharem algum rendimento. A missão da Salo era ajudar a ampliar e optimizar oportunidades de rendimento e a conveniência de ter uma rede alargada de pessoas disponíveis para realizar pequenos trabalhos. Embora não houvesse emprego para todos, descobrimos que havia imensos pequenos trabalhos ou tarefas que pessoas singulares ou colectivas podiam terceirizar, ora por não terem tempo para as realizar, ora por não terem certas habilidades para as realizar, tais como serviços de limpeza, entrega ou reparações. Assim, a solução da Salo foi trazer uma prática que já acontecia offline, os chamados ‘biscastes’, para uma plataforma online.</p> <p>Correu bem?</p> <p>A Salo foi uma boa experimentação, que não deu certo, de um produto difícil para o nosso contexto actual, sendo que alguns dos principais desafios foram o fraco acesso à internet por parte dos utilizadores, novamente a fraca literacia digital e, acima de tudo, a falta de opções efectivas de pagamentos online não nos permitiu validar um modelo de negócio sustentável. Mas foi uma excelente aprendizagem sobre o segmento de mercado para quem queremos servir, aquele segmento ainda fora da inclusão digital e financeira. Recolhemos dados que agora nos permitem desenhar melhores soluções, pois percebemos melhor as suas necessidades e o que querem.</p> <p>Quantas empresas já ajudaram a criar?</p> <p>Tecnicamente nenhuma, porque, na nossa metodologia de startup studio, começamos sempre com o produto/ serviço antes da criação da empresa, isto para validar o produto/serviço no mercado, pois os custos de começar logo como empresa são demasiado elevados e, como mencionei, as startups têm uma alta taxa de mortalidade, acima dos 90%, e nosso objectivo é optimizar o fracasso. Se o produto/serviço não for validado pelo mercado, se não conseguir encontrar o seu modelo de negócio, então ‘matamo-lo’ e seguimos para outro. Mas temos neste momento mais de 100 ideias de negócio em pipeline. É nosso objectivo nos próximos cinco anos criar quatro a cinco startups por ano.</p> <p>Como sido o vosso modelo de financiamento?</p> <p>Começámos a Bantu Makers com capital próprio e temos praticado o chamado bootstrapping, termo difícil de traduzir, mas que significa que usamos os nossos próprios recursos sem ajuda de investidores externos. Em 2018, tivemos de fazer um pequeno crowdfunding, entre as nossas famílias e amigos, e conseguimos também criar algumas parcerias estratégicas. Também no ano passado tentámos realizar uma ronda de financiamento para que pudéssemos trabalhar de forma óptima como startup studio, isto é, aumentar a equipa para criar várias startups por ano e ter capital pré-semente para as mesmas. Mas o desconhecimento por startups e a grande aversão ao risco por parte dos investidores locais com quem tivemos contacto foram factores inibidores na concretização da ronda.</p> <p>Em quantos projectos estão envolvidos actualmente?</p> <p>Em três: a Deya, e estamos a desenvolver dois novos, que ainda não divulgamos...</p> <p>Que condições oferecerem aos empreendedores que queiram juntar-se a vocês?</p> <p>Na Bantu Makers não contratamos simplesmente para oferecer um salário, recrutamos co-fundadores, isto é, podem ser empreendedores, desenvolvedores, designers ou marketeers digitais, que criam startups connosco numa infra-estrutura partilhada, onde o risco também é partilhado. Somos uma equipa multidisciplinar que trabalha em inovação e com startups tecnológicas, acumulando mais de 15 anos de experiência profissional nacional e internacional no sector tecnológico, a criar empresas e a ajudar outras a crescer.</p> <p>“</p> <p>Quais têm sido as dificuldades?</p> <p>O conceito de startup ainda é muito novo para o nosso mercado, há ainda um vazio legal no que toca a este tipo de empresas e com cariz tecnológico. A primeira dificuldade surgiu logo ao formalizarmos a Bantu Makers, em 2017, pois sentimos que não nos enquadravámos em nenhuma das categorias disponíveis - e é aqui que advogamos uma actualização da legislação para enquadrar empresas do tipo startup tecnólogica e promover a desburocratização de processos. Outras dificuldades que continuamos a sentir é o acesso a talento qualificado, nomeadamente pessoas com competências digitais, a ainda fraca infra-estrutura tecnólogica - o acesso à internet de banda larga ainda é caro e não acessível a toda população -, e o acesso a smartphones pela população ainda é pequeno, sendo também o acesso ao financiamento ainda difícil. Há muito poucos business angels e venture capital. Em relação ao apoio ao ecossistema empreendedor tecnológico, também a fraca oferta de organizações de apoio efectivo (coworkings, incubadoras, aceleradoras), bem como a falta de sinergia de iniciativas governamentais dificultam o desenvolvimento e crescimento de novas startups e do próprio ecossistema.</p> <p>Como olham para a economia 4.0 em Angola?</p> <p>A economia 4.0 está a criar novas oportunidades para que indivíduos e empresas se conectem e entrem em relações comerciais de forma rápida, acessível e sem muita burocracia. Em Angola já se começam a sentir os benefícios desta nova era económica, da economia colaborativa, da partilha, on-demand, onde indivíduos e empresas encontram novas formas de fazer negócios, seja através de serviços como Kubinga, Appy Saúde, Otchitanda, Wiconnect ou Roque Online. Um dos grandes benefícios destes serviços da era da economia 4.0 é o facto de conseguirem trazer negócios informais para canais formais, contribuindo para a formalização da economia. Outro grande benefício é ajudar a diversificar para além do sector dominante, estamos no caminho de criar uma verdadeira economia digital.</p> <p>Em que segmentos vos parece mais desenvolvida? Embora haja ainda um longo caminho a percorrer para que Angola esteja inteiramente integrada na economia 4.0, os sectores do e-commerce, logístico e transportes são os que têm apresentado maior crescimento. Também observamos alguns projectos interessantes nas fintech, e acreditamos que no próximo ano haverá um boom na oferta de serviços inovadores neste segmento, que virá desafiar o sector da banca tradicional.</p> <p>Em que pontos o ecossistema de empreendedorismo em Angola está mais desenvolvido? E menos?</p> <p>O ecossistema de empreendedorismo em Angola ainda está em fase inicial, as poucas startups existentes ainda enfrentam grandes desafios. Se nos colocarmos em perspectiva com outros países africanos, estamos bastante para trás, mas já se verificam alguns desenvolvimentos na aceitação e confiança de serviços/produtos de startups quer por parte dos consumidores privados, quer das empresas. Há cada vez mais grandes empresas interessadas em trabalhar com startups, pois reconhecem as inovações que trazem, e também já se nota maior engajamento de algumas instituições do Estado no apoio a empreendedores. Precisamos que existam mais organizações de apoio efectivo aos empreendedores, desde incubadoras, aceleradoras, redes de business angels, etc.. Também é necessário um melhor quadro regulatório e fiscal para criar um ambiente de negócios mais facilitador.</p> <p>O mercado de capitais é um financiador potencial de startups?</p> <p>Sim, pode vir a ser uma boa alternativa, aliás, esta prática já acontece em vários países e com bons resultados. Para que possa ser viável em Angola, acreditamos que, primeiramente, é necessário que haja mais startups em fase de crescimento, para que se justifique a criação de um segmento de mercado de capital com requisitos de admissão mais flexíveis. Também as próprias startups têm de ter a responsabilidade de começarem logo com a contabilidade organizada, o que nem sempre acontece.</p> <p>Quais as principais dificuldades que um empreendedor enfrenta em Angola?</p> <p>Desde logo, o ambiente de negócios, que ainda não é favorável. Há muita burocracia de processos, desde a formalização das empresas passando pelas questões fiscais, o ambiente regulatório e de impostos. Por exemplo, não é lógico uma micro/ pequena/média empresa pagar a mesma carga de impostos que uma grande. O acesso a talento é outra grande dificuldade, e isso prende-se com o nosso sistema de educação, em geral ainda medíocre, e há uma grande iliteracia digital. As infra-estuturas são limitadas, o País ainda não está amplamente conectado, faltam vias de acesso de qualidade e com segurança, falta que a banda larga chegue a todos de forma acessível. Por fim, falta acesso ao capital.</p> </div> </div> </div> <div class="cl"></div> </div> </div> <div id="" class="portlet-boundary portlet-static-end article-topics-portlet advanced-26 mT20 mL20 mR20"> <div class="categoryGroup"> <div class="categorySpacerTop"></div> <div class="categoryTitle"> <h2>Temas</h2> </div> <div class="categorySpacerTitle"></div> <div class="categoryListBlock"> <section class="categoryList"> <article class="categoryListItem categoryArticleItem" data-categoryid="907574" data-categoryname="África"> <span class="categoryListItemPosition">1</span> <a class="categoryListItemLink" href="/cronologia/-/meta/africa"> <span itemprop="keywords">África</span> </a> </article> <article class="categoryListItem categoryArticleItem" data-categoryid="551242" data-categoryname="Banca"> <span class="categoryListItemPosition">2</span> <a class="categoryListItemLink" href="/cronologia/-/meta/banca"> <span itemprop="keywords">Banca</span> </a> </article> <article class="categoryListItem categoryArticleItem" data-categoryid="2389532" data-categoryname="Burocracia"> <span class="categoryListItemPosition">3</span> <a class="categoryListItemLink" href="/cronologia/-/meta/burocracia"> <span itemprop="keywords">Burocracia</span> </a> </article> <article class="categoryListItem categoryArticleItem" data-categoryid="516375" data-categoryname="CMC"> <span class="categoryListItemPosition">4</span> <a class="categoryListItemLink" href="/cronologia/-/meta/cmc"> <span itemprop="keywords">CMC</span> </a> </article> <article class="categoryListItem categoryArticleItem" data-categoryid="588302" data-categoryname="Crescimento económico"> <span class="categoryListItemPosition">5</span> <a class="categoryListItemLink" href="/cronologia/-/meta/crescimento-economico"> <span itemprop="keywords">Crescimento económico</span> </a> </article> <article class="categoryListItem categoryArticleItem" data-categoryid="2590712" data-categoryname="E-commerce"> <span class="categoryListItemPosition">6</span> <a class="categoryListItemLink" href="/cronologia/-/meta/e-commerce"> <span itemprop="keywords">E-commerce</span> </a> </article> <article class="categoryListItem categoryArticleItem" data-categoryid="360101" data-categoryname="Economia"> <span class="categoryListItemPosition">7</span> <a class="categoryListItemLink" href="/cronologia/-/meta/economia"> <span itemprop="keywords">Economia</span> </a> </article> <article class="categoryListItem categoryArticleItem" data-categoryid="3358462" data-categoryname="Educação"> <span class="categoryListItemPosition">8</span> <a class="categoryListItemLink" href="/cronologia/-/meta/educacao"> <span itemprop="keywords">Educação</span> </a> </article> <article class="categoryListItem categoryArticleItem" data-categoryid="565798" data-categoryname="Empreendedorismo"> <span class="categoryListItemPosition">9</span> <a class="categoryListItemLink" href="/cronologia/-/meta/empreendedorismo"> <span itemprop="keywords">Empreendedorismo</span> </a> </article> <article class="categoryListItem categoryArticleItem" data-categoryid="703915" data-categoryname="Emprego"> <span class="categoryListItemPosition">10</span> <a class="categoryListItemLink" href="/cronologia/-/meta/emprego"> <span itemprop="keywords">Emprego</span> </a> </article> <article class="categoryListItem categoryArticleItem" data-categoryid="611902" data-categoryname="Empresas"> <span class="categoryListItemPosition">11</span> <a class="categoryListItemLink" href="/cronologia/-/meta/empresas"> <span itemprop="keywords">Empresas</span> </a> </article> <article class="categoryListItem categoryArticleItem" data-categoryid="15333460" data-categoryname="Fórum Mercado de Capitais 2019"> <span class="categoryListItemPosition">12</span> <a class="categoryListItemLink" href="/cronologia/-/meta/forum-mercado-de-capitais-2019"> <span itemprop="keywords">Fórum Mercado de Capitais 2019</span> </a> </article> <article class="categoryListItem categoryArticleItem" data-categoryid="10226215" data-categoryname="Impostos"> <span class="categoryListItemPosition">13</span> <a class="categoryListItemLink" href="/cronologia/-/meta/impostos"> <span itemprop="keywords">Impostos</span> </a> </article> <article class="categoryListItem categoryArticleItem" data-categoryid="359899" data-categoryname="Negócios"> <span class="categoryListItemPosition">14</span> <a class="categoryListItemLink" href="/cronologia/-/meta/negocios"> <span itemprop="keywords">Negócios</span> </a> </article> <article class="categoryListItem categoryArticleItem" data-categoryid="100146" data-categoryname="Saúde"> <span class="categoryListItemPosition">15</span> <a class="categoryListItemLink" href="/cronologia/-/meta/saude"> <span itemprop="keywords">Saúde</span> </a> </article> <article class="categoryListItem categoryArticleItem" data-categoryid="2232466" data-categoryname="Tecnologia"> <span class="categoryListItemPosition">16</span> <a class="categoryListItemLink" href="/cronologia/-/meta/tecnologia"> <span itemprop="keywords">Tecnologia</span> </a> </article> </section> </div> <div class="categorySpacerBottom"></div> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet mT20 mL20 mR20 last full-access norestricted"> <div class="template-109 detail w100"> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet mT30 last full-access norestricted"> <div class="template-24-b-custom"> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5b850618684220ff" async></script> <div class="addthis_inline_share_toolbox"></div> </div> </div> <div id="500158673" class="portlet-boundary portlet-static-end related-viewer-portlet advanced-23"> </div> </div> <div class="middle-left-col-three col-sm-1 col-md-1 col-sm-pull-11 col-md-pull-11 portlet-column nopadding" id="middle-left-col-three"> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet mT30 mL10 last full-access norestricted"> <div class="template-24-a-custom"> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5b850618684220ff" async></script> <div class="addthis_inline_share_toolbox_g1oy"></div> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access norestricted"> <div class="template-25"> <div class="controls"> <span class="increaseTextSize"></span> <span class="decreaseTextSize"></span> </div> <a href="mailto:?subject=&quot;Fórum CMC: “Estamos no caminho de criar uma verdadeira economia digital”  &quot;&amp;body=Fórum CMC: “Estamos no caminho de criar uma verdadeira economia digital”  . www.mercado.co.ao/negocios/forum-cmc-estamos-no-caminho-de-criar-uma-verdadeira-economia-digital-HY771999"> <span class="icoMail"></span> </a> <span class="icoDisqus"> <a href="/negocios/forum-cmc-estamos-no-caminho-de-criar-uma-verdadeira-economia-digital-HY771999#disqus_thread" data-disqus-identifier="771999"></a></span> </div> </div> </div> </div> <div class="row middle-four"> <div class="middle-four-col-four portlet-column nopadding" id="middle-four-col-four"> <div id="1676248119" class="portlet-boundary portlet-static-end related-viewer-portlet advanced-30 mT20"> </div> <div id="" class="portlet-boundary portlet-static-end disqus-comments-portlet"> <div id="disqus_thread"></div> <script type="text/javascript">/*<![CDATA[*/var disqus_title='F\u00F3rum CMC: "Estamos no caminho de criar uma verdadeira economia digital"';var disqus_identifier="JA771999";var disqus_url="";if(disqus_url==""){if(jQryIter("link[rel=canonical]").size()>0){disqus_url=jQryIter("link[rel=canonical]").attr("href")}elsedisqus_url=document.URL};/*]]>*/</script> </div> </div> </div> </div> <div class="middle-right-col col-sm-3 portlet-column nopadding" id="middle-right-col"> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet mT20"> <div> <!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.4 --> <ins data-revive-zoneid="1" data-revive-id="84533edc451ed2480e7a9dc47f3f4239"></ins> <script async src="//mr-ads.com/www/delivery/asyncjs.php"></script> </div> </div> <div id="4114785088" class="portlet-boundary portlet-static-end ranking-viewer-portlet advanced-140 mT20"> <div class="stats-viewer" id="_4114785088_markupTabs"> <ul class="" id="_4114785088_tabsList"> <li class="iter-tab iter-rankingtab-mostviewed-hd"> <a class="" href="javascript:;">Mais Vistas</a> </li> </ul> <div class="iter-tabview-content" id="_4114785088_tabsContent"> </div> </div> <script type="text/javascript">/*<![CDATA[*/var _4114785088_htmltabsReady=function(){jQryIter(document).ready(function(){jQryIter("#_4114785088_markupTabs").addClass("iter-widget iter-component iter-tabview");var aui_id="_4114785088__aui_div";jQryIter("#_4114785088_markupTabs").prepend('<div id="'+aui_id+'" class="iter-tabview-content">');jQryIter("#_4114785088_tabsList").appendTo("#"+aui_id);jQryIter("#_4114785088_tabsContent").appendTo("#"+aui_id);jQryIter.each(jQryIter("#_4114785088_tabsList").children(),function(index,child){jQryIter(child).addClass(" iter-widget iter-component iter-state-default ");if(index==0){jQryIter(child).addClass("iter-state-active iter-tab-active iter-state-hover")}jQryIter(jQryIter(child).children("a")).click(function(){iterNavTabs(jQryIter("#_4114785088_tabsList"),jQryIter("#_4114785088_tabsContent"),index)})});jQryIter.each(jQryIter("#_4114785088_tabsContent").children(),function(index,childC){jQryIter(childC).addClass("iter-tabview-content iter-widget-bd");jQryIter(childC).removeAttr("id")});jQryIter("#_4114785088_tabsContent").find("script").each(function(i){eval(jQryIter(this).text())});var el=jQuery("#4114785088");if(el.hasClass("_rc")){jQuery(document).trigger("rankingCompleteLoad",el.attr("id"))}jQryIter.lazyLoadSetup();if(typeof ITRDISQUSWIDGETS!="undefined"){ITRDISQUSWIDGETS.req(10528)}})};var _4114785088_getTabsInfo=function(){jQryIter.ajax({type:"GET",url:"/kintra-portlet/html/ranking-viewer/ranking_details.jsp",data:{portletItem:"",refPreferenceId:"rankingviewerportlet_WAR_trackingportlet_INSTANCE_3d7d551499644d8fad3f41fbb35ce180",portletId:"",scopeGroupId:"10528",companyId:"10132",languageId:"es_ES",plid:"10941",sectionPlid:"10595",secure:"true",userId:"10135",lifecycleRender:"true",pathFriendlyURLPublic:"/web",pathFriendlyURLPrivateUser:"/user",pathFriendlyURLPrivateGroup:"/group",serverName:"mercado.co.ao",cdnHost:"",pathImage:"/image",pathMain:"/c",pathContext:"",urlPortal:"https://mercado.co.ao",isMobileRequest:"0",pathThemeImages:"/html/themes/iter_basic/images"},success:function(a){var b=jQryIter("#_4114785088_recentTabHTML").html();jQryIter("#_4114785088_recentTabHTML").remove();var c=a.replace('<div id="recentTab"></div>',b);jQryIter("#_4114785088_tabsContent:first").html(c);_4114785088_htmltabsReady()},error:function(c,a,b){}})};_4114785088_getTabsInfo();function iterNavTabs(c,a,b){if(a.children("div:not(.iter-helper-hidden)").length>0){jQryIter(a.children("div:not(.iter-helper-hidden)")[0]).addClass("iter-helper-hidden")}jQryIter(a.children("div")[b]).removeClass("iter-helper-hidden");if(c.children(".iter-tab.iter-state-active.iter-tab-active.iter-state-hover").length>0){jQryIter(c.children(".iter-tab.iter-state-active.iter-tab-active.iter-state-hover")[0]).removeClass("iter-state-active iter-tab-active iter-state-hover")}jQryIter(c.children(".iter-tab")[b]).addClass("iter-state-active iter-tab-active iter-state-hover")};/*]]>*/</script> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet mT20"> <div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet mT20"> <div> <!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.4 --> <ins data-revive-zoneid="2" data-revive-id="84533edc451ed2480e7a9dc47f3f4239"></ins> <script async src="//mr-ads.com/www/delivery/asyncjs.php"></script> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet mT20"> <div> <!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.4 --> <ins data-revive-zoneid="3" data-revive-id="84533edc451ed2480e7a9dc47f3f4239"></ins> <script async src="//mr-ads.com/www/delivery/asyncjs.php"></script> </div> </div> <div id="537576158" class="portlet-boundary portlet-static-end teaser-viewer-portlet mT20"> <section class="noticias"> <article class=" article element  full-access norestricted" iteridart="HX725283"> <div class="top-news template-28-custom no-media w66 m66"> <div class="left-block"> <div class="multimediaIconMacroWrapper"> <a href="/multimedia/videos/destaques-do-caderno-cultural-do-mercado-com-lueza-do-espirito-santo-HX725283" class="cutlineShow">  <div frame="crop_768x432" style="position: relative; width: 100%; padding-top: 56.25%;"> <img itercontenttypein="Image" itercontenttypeout="Image" src="//mercado.co.ao/binrepository/771x432/2c0/768d432/none/10528/ONFC/image_content_219792_20190923161400.jpg" srcset="//mercado.co.ao/binrepository/771x432/2c0/768d432/none/10528/ONFC/image_content_219792_20190923161400.jpg 768w,//mercado.co.ao/binrepository/643x360/2c0/640d360/none/10528/ONKC/image_content_219792_20190923161400.jpg 640w,//mercado.co.ao/binrepository/514x288/1c0/512d288/none/10528/ONKA/image_content_219792_20190923161400.jpg 512w,//mercado.co.ao/binrepository/386x216/1c0/384d216/none/10528/ONAG/image_content_219792_20190923161400.jpg 384w,//mercado.co.ao/binrepository/301x169/1c0/300d169/none/10528/ONDK/image_content_219792_20190923161400.jpg 300w" width="768" height="432" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="219792" sizes="(min-width: 601px) 768px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Destaques do caderno cultural do Mercado+ com Lueza do Espírito Santo" title="Destaques do caderno cultural do Mercado+ com Lueza do Espírito Santo"> </div> <span class="iconPlay small left top"></span></a> </div> <div class="cl"></div> <div class="special-cutline"> <a href="/multimedia/videos/destaques-do-caderno-cultural-do-mercado-com-lueza-do-espirito-santo-HX725283"><h2 class="headline font-1 medium bold fx-hover"><span class="priority-content" mlnid="idcon=219789;order=2.0">Destaques do caderno cultural do Mercado+ com Lueza do Espírito Santo</span></h2></a> </div> </div> </div> </article> </section> </div> </div> </div> <div class="row threecolumns"> <div class="threecolumns-left-col col-sm-5 portlet-column nopadding" id="threecolumns-left-col"> </div> <div class="threecolumns-center-col col-sm-3 portlet-column nopadding" id="threecolumns-center-col"> </div> <div class="threecolumns-right-col col-sm-4 portlet-column nopadding" id="threecolumns-right-col"> </div> </div> <div class="row bottom-detail"> <div class="bottom-left-col portlet-column nopadding" id="bottom-left-col"> <div class="portlet-boundary portlet-static-end portlet-nested-portlets mT20"> <!-- Catalog Three Columns --> <div id="main-content" class="content ly-catalog-three-column-gray" role="main"> <div class="container-fluid nopadding"> <div class="row top footerpage"> <div class="three-column-one-col col-xs-12 col-sm-4 portlet-column nopadding" id="three-column-one-col"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet mT20"> <div> <div> <a class="footer-logo" href="/"></a> </div> </div> </div> </div> <div class="three-column-two-col col-xs-12 col-sm-4 portlet-column nopadding" id="three-column-two-col"> <div id="1797935550" class="portlet-boundary portlet-static-end ranking-viewer-portlet advanced-139 mT20 mL20 mR20"> <div class="stats-viewer" id="_1797935550_markupTabs"> <ul class="" id="_1797935550_tabsList"> <div id="_1797935550_recentTabHTML" style="display: none;"> <div class="iter-tabview-content-item  "> <div class="element  full-access norestricted iter-rankingtab-mostrecent-bd" iteridart="LA772692"> <h3 class="template-135-custom rwmo_"> <div class="info"> <div class="date small"></div> </div> <a href="/mercados/nao-ha-cultura-de-ciberseguranca-em-angola-LA772692"> <h3 class="headline  font-1 extra-small bold"> <span class="priority-content" mlnid="idcon=245032;order=2.0">Fórum CMC: Não há cultura de cibersegurança em Angola</span> </h3> </a> </h3> <script type="text/javascript">/*<![CDATA[*/var fVelocity="2019-11-20T15:06:59+01:00";var fArticleFinal="15:06";var namespace="rwmo_";template135date(fVelocity,fArticleFinal,namespace);/*]]>*/</script> </div> <div class="element  full-access norestricted iter-rankingtab-mostrecent-bd" iteridart="YA772661"> <h3 class="template-135-custom qobx_"> <div class="info"> <div class="date small"></div> </div> <a href="/mercados/temos-que-constituir-data-rooms-virtuais-YA772661"> <h3 class="headline  font-1 extra-small bold"> <span class="priority-content" mlnid="idcon=245026;order=2.0">Fórum CMC: “Temos que constituir Data Rooms virtuais”</span> </h3> </a> </h3> <script type="text/javascript">/*<![CDATA[*/var fVelocity="2019-11-20T14:06:41+01:00";var fArticleFinal="14:06";var namespace="qobx_";template135date(fVelocity,fArticleFinal,namespace);/*]]>*/</script> </div> <div class="element  full-access norestricted iter-rankingtab-mostrecent-bd" iteridart="XA772624"> <h3 class="template-135-custom xpwc_"> <div class="info"> <div class="date small"></div> </div> <a href="/economia/temos-que-apostar-em-tecnologias-se-quisermos-estar-no-campeonato-das-economias-apeteciveis-XA772624"> <h3 class="headline  font-1 extra-small bold"> <span class="priority-content" mlnid="idcon=244918;order=2.0">Fórum CMC: “Temos que apostar em tecnologias se quisermos estar no campeonato das economias apetecíveis”</span> </h3> </a> </h3> <script type="text/javascript">/*<![CDATA[*/var fVelocity="2019-11-20T13:07:24+01:00";var fArticleFinal="13:07";var namespace="xpwc_";template135date(fVelocity,fArticleFinal,namespace);/*]]>*/</script> </div> </div> </div> <li class="iter-tab iter-rankingtab-mostrecent-hd"> <a class="" href="javascript:;">Últimas Notícias</a> </li> </ul> <div class="iter-tabview-content" id="_1797935550_tabsContent"> </div> </div> <script type="text/javascript">/*<![CDATA[*/var _1797935550_htmltabsReady=function(){jQryIter(document).ready(function(){jQryIter("#_1797935550_markupTabs").addClass("iter-widget iter-component iter-tabview");var aui_id="_1797935550__aui_div";jQryIter("#_1797935550_markupTabs").prepend('<div id="'+aui_id+'" class="iter-tabview-content">');jQryIter("#_1797935550_tabsList").appendTo("#"+aui_id);jQryIter("#_1797935550_tabsContent").appendTo("#"+aui_id);jQryIter.each(jQryIter("#_1797935550_tabsList").children(),function(index,child){jQryIter(child).addClass(" iter-widget iter-component iter-state-default ");if(index==0){jQryIter(child).addClass("iter-state-active iter-tab-active iter-state-hover")}jQryIter(jQryIter(child).children("a")).click(function(){iterNavTabs(jQryIter("#_1797935550_tabsList"),jQryIter("#_1797935550_tabsContent"),index)})});jQryIter.each(jQryIter("#_1797935550_tabsContent").children(),function(index,childC){jQryIter(childC).addClass("iter-tabview-content iter-widget-bd");jQryIter(childC).removeAttr("id")});jQryIter("#_1797935550_tabsContent").find("script").each(function(i){eval(jQryIter(this).text())});var el=jQuery("#1797935550");if(el.hasClass("_rc")){jQuery(document).trigger("rankingCompleteLoad",el.attr("id"))}jQryIter.lazyLoadSetup()})};var _1797935550_getTabsInfo=function(){jQryIter.ajax({type:"GET",url:"/kintra-portlet/html/ranking-viewer/ranking_details.jsp",data:{portletItem:"",refPreferenceId:"rankingviewerportlet_WAR_trackingportlet_INSTANCE_d7d7f5fdd4594ef7883a6e85682cb760",portletId:"",scopeGroupId:"10528",companyId:"10132",languageId:"es_ES",plid:"10941",sectionPlid:"10595",secure:"true",userId:"10135",lifecycleRender:"true",pathFriendlyURLPublic:"/web",pathFriendlyURLPrivateUser:"/user",pathFriendlyURLPrivateGroup:"/group",serverName:"mercado.co.ao",cdnHost:"",pathImage:"/image",pathMain:"/c",pathContext:"",urlPortal:"https://mercado.co.ao",isMobileRequest:"0",pathThemeImages:"/html/themes/iter_basic/images"},success:function(a){var b=jQryIter("#_1797935550_recentTabHTML").html();jQryIter("#_1797935550_recentTabHTML").remove();var c=a.replace('<div id="recentTab"></div>',b);jQryIter("#_1797935550_tabsContent:first").html(c);_1797935550_htmltabsReady()},error:function(c,a,b){}})};var recentTabHTML=jQryIter("#_1797935550_recentTabHTML").html();jQryIter("#_1797935550_recentTabHTML").remove();jQryIter("#_1797935550_tabsContent:first").html(recentTabHTML);_1797935550_htmltabsReady();function iterNavTabs(c,a,b){if(a.children("div:not(.iter-helper-hidden)").length>0){jQryIter(a.children("div:not(.iter-helper-hidden)")[0]).addClass("iter-helper-hidden")}jQryIter(a.children("div")[b]).removeClass("iter-helper-hidden");if(c.children(".iter-tab.iter-state-active.iter-tab-active.iter-state-hover").length>0){jQryIter(c.children(".iter-tab.iter-state-active.iter-tab-active.iter-state-hover")[0]).removeClass("iter-state-active iter-tab-active iter-state-hover")}jQryIter(c.children(".iter-tab")[b]).addClass("iter-state-active iter-tab-active iter-state-hover")};/*]]>*/</script> </div> </div> <div class="three-column-three-col col-xs-12 col-sm-4 portlet-column nopadding" id="three-column-three-col"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet mT20 mL20 mR20"> <div> <div id="fb-root"></div> <script>/*<![CDATA[*/(function(e,a,f){var c,b=e.getElementsByTagName(a)[0];if(e.getElementById(f)){return}c=e.createElement(a);c.id=f;c.src="https://connect.facebook.net/pt_PT/sdk.js#xfbml=1&version=v2.12&appId=185302078191381&autoLogAppEvents=1";b.parentNode.insertBefore(c,b)}(document,"script","facebook-jssdk"));/*]]>*/</script> <div class="fb-page" data-href="https://www.facebook.com/jornalmercado" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"> <blockquote cite="https://www.facebook.com/jornalmercado" class="fb-xfbml-parse-ignore"> <a href="https://www.facebook.com/jornalmercado">Jornal Mercado Angola</a> </blockquote> </div> <p> </p> </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> <footer class="iter-footer-wrapper" id="iter-footer-wrapper">   <div class="portlet-boundary portlet-static-end portlet-nested-portlets"> <div id="theme-6-footer" class="ly-theme-6-footer"> <div class="container top"> <div class="row top"> <div class="top-one-col col-xs-3 col-sm-2 col-md-1 portlet-column nopadding" id="top-one-col"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="date2"> <script>/*<![CDATA[*/window.onscroll=function displayDate2(){document.getElementById("demo1").innerHTML=Date();var g=new Date();document.getElementById("demo5").innerHTML=g.getFullYear();var d=new Date();var f=["JANEIRO","FEVEREIRO","MARÇO","ABRIL","MAIO","JUNHO","JULHO","AGOSTO","SETEMBRO","OUTUBRO","NOVEMBRO","DEZEMBRO"];document.getElementById("demo4").innerHTML=f[d.getMonth()];var h=new Date();document.getElementById("demo1").innerHTML=h.getDate()};/*]]>*/</script> <span id="demo1"></span> <span id="demo4"></span> <span id="demo5"></span> </div> </div> </div> </div> <div class="top-two-col col-xs-8 col-sm-7 col-md-8 portlet-column nopadding" id="top-two-col"> <div id="2027871306" class="portlet-boundary portlet-static-end menu-portlet main-navigation"> <div id="menu_2027871306" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-65 sect-3f0c331f4e20435375d80089ed03f734"> <a href="https://mediarumo.com/" rel="nofollow" class="tab-item lnk" target="_blank" title="Grupo Media Rumo"> <span class="iconBefore"></span> <span class="sectionName">Grupo Media Rumo</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-66 sect-786c4de6646c6fdd448692d77e9e1750"> <a href="/ficha-tecnica" rel="nofollow" class="tab-item lnk" title="Ficha técnica"> <span class="iconBefore"></span> <span class="sectionName">Ficha técnica</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-67 sect-c2ec4e71409c805e029f35cf7ed38224"> <a href="/politica-de-privacidade" rel="nofollow" class="tab-item lnk" title="Política de privacidade"> <span class="iconBefore"></span> <span class="sectionName">Política de privacidade</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-68 sect-df7a248af8add6c4c75feb3ab25675c8"> <a href="/termos-condicoes" rel="nofollow" class="tab-item lnk" title="Termos &amp; Condições"> <span class="iconBefore"></span> <span class="sectionName">Termos &amp; Condições</span> <span class="iconAfter"></span> </a> </li> </ul> </div> </div> </div> </div> <div class="top-three-col col-xs-1 col-sm-3 col-md-3 portlet-column nopadding" id="top-three-col"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="social_icons"> <a href="mailto:editorial@mediarumo.co.ao" target="_top"> <span class="mail"></span></a> <a href="https://www.facebook.com/jornalmercado/" target="_blank"><span class="fb"></span></a> <a href="https://www.youtube.com/channel/UCx9FBJaesO3SUGd1foT7DAQ" target="_blank"> <span class="youtube"></span></a> <a href="https://www.instagram.com/jornalmercado/" target="_blank"><span class="insta"></span></a> </div> </div> </div> </div> </div> </div> </div> </div>  </footer> </div> <script type="text/javascript" src="/base-portlet/webrsrc/276e94ca6751abf789b77fe63c0298f0.js"></script> <!-- Iter Footer Portlet Javascripts --> <script type="text/javascript" src="https://mercado.co.ao/base-portlet/webrsrc/theme/7e458521d4cdb49bbe7231f904c57422.js"></script> <script>/*<![CDATA[*/(function(){var b=document.createElement("script");b.type="text/javascript";b.async=true;b.src="https://mercado-2.disqus.com/embed.js";(document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]).appendChild(b)})();/*]]>*/</script> <script>/*<![CDATA[*/var disqus_config=function(){this.callbacks.onNewComment=[jQryIter.onDisqusNewComment]};/*]]>*/</script> <script type="text/javascript" src="/html/js/disqus/itr-disqus-count.js"></script> <script>/*<![CDATA[*/var ITRDISQUSWIDGETS;if(typeof ITRDISQUSWIDGETS!="undefined"){ITRDISQUSWIDGETS.req(10528)};/*]]>*/</script> <script src="https://www.gstatic.com/firebasejs/5.10.0/firebase-app.js"></script> <script src="https://www.gstatic.com/firebasejs/5.10.0/firebase-messaging.js"></script> <script>/*<![CDATA[*/ITER.WPN.initialize("https://mas.protecmedia.com","908FR0ZYPEYLI","70533778431","/firebase-messaging-sw/70533778431");/*]]>*/</script> <script>/*<![CDATA[*/if(jQryIter(".g-recaptcha").size()>0){var iterOnloadCaptcha=function(){jQryIter(".g-recaptcha").each(function(c,b){var d=grecaptcha.render(b,{});var a=b.getAttribute("data-iterid");if(typeof a!=="undefined"&&a!=null){jQryIter.trackCaptcha(a,d)}})};jQryIter.getScript("https://www.google.com/recaptcha/api.js?onload=iterOnloadCaptcha&render=explicit")};/*]]>*/</script> <script>/*<![CDATA[*/if(typeof MASStatsMgr!=="undefined"){ITER.FAVORITE.ARTICLES.onLoad(function(){if(ITER.FAVORITE.ARTICLES.isFavorite("771999")){MASStatsMgr.notifyFavoriteArticleVisited()}})}ITER.FAVORITE.TOPICS.onLoad(function(){if(ITER.FAVORITE.TOPICS.isPending("771999")||ITER.FAVORITE.TOPICS.isReadLater("771999")){if(typeof MASStatsMgr!=="undefined"){MASStatsMgr.notifyFavoriteTopicArticleVisited()}ITER.FAVORITE.TOPICS.markAsRead("771999")}});/*]]>*/</script>  </body> </html> 