<!doctype html>  <html class="ltr" dir="ltr" lang="pt-PT"> <head> <meta content="text/html; charset=UTF-8" http-equiv="content-type"> <title>Notas e moedas em poder do público aumentaram 2,4%</title> <link rel="icon" sizes="36x36" href="/base-portlet/webrsrc/ctxvar/b0d56085-a8b3-4035-8197-4b187e9ae196.png"> <link rel="icon" sizes="144x144" href="/base-portlet/webrsrc/ctxvar/a816a50e-f44c-423e-b6b6-e7eabaf90776.png"> <link rel="icon" sizes="96x96" href="/base-portlet/webrsrc/ctxvar/d210b027-3b52-46ee-9d17-46c4f4118789.png"> <link rel="icon" sizes="48x48" href="/base-portlet/webrsrc/ctxvar/3fb443f9-9235-4b1d-996e-ddcf6cd14b97.png"> <link rel="icon" sizes="72x72" href="/base-portlet/webrsrc/ctxvar/ef686ae3-6cf3-4622-a609-42f677a14c84.png"> <link rel="icon" sizes="192x192" href="/base-portlet/webrsrc/ctxvar/19da4cdc-6624-4eed-95c1-dc54acf0a22b.png"> <style amp-custom> .mln_uppercase_mln
		{
			text-transform:uppercase
		}
		
		.mln_small-caps_mln
		{
			font-variant:small-caps
		}
		</style> <meta name="keywords" content="luanda" data-id="10577" data-voc-name="location" data-voc-id="10571"> <meta name="keywords" content="banco nacional de angola" data-id="10585" data-voc-name="topics" data-voc-id="10581"> <meta name="keywords" content="economia" data-id="360101" data-voc-name="topics" data-voc-id="10581"> <meta name="keywords" content="política" data-id="9915745" data-voc-name="topics" data-voc-id="10581"> <meta name="keywords" content="paulo londaka" data-id="35849574" data-voc-name="author" data-voc-id="10557"> <meta name="description" content="O volume de notas e moedas em circulação na economia registou um acréscimo de 8,99 mil milhões Kz, cerca de 2,4% de Outubro face a Setembro, passando ..."> <meta property="og:title" content="Notas e moedas em poder do público aumentaram 2,4%"> <meta property="og:description" content="O volume de notas e moedas em circulação na economia registou um acréscimo de 8,99 mil milhões Kz, cerca de 2,4% de Outubro face a Setembro, passando ..."> <meta property="og:image" content="https://mercado.co.ao/binrepository/481x270/0c20/480d250/none/10528/QSXA/b_421350_20211129085321.jpg"> <meta property="og:type" content="Article"> <meta property="og:url" content="https://mercado.co.ao/economia/notas-e-moedas-em-poder-do-publico-aumentaram-24-IG1080965"> <meta property="og:site_name" content="mercado.co.ao"> <meta name="ROBOTS" content="INDEX, FOLLOW"> <link rel="canonical" href="https://mercado.co.ao/economia/notas-e-moedas-em-poder-do-publico-aumentaram-24-IG1080965"> <!-- Inicio fichero: viewport --> <meta name="viewport" content="width=device-width"> <!-- Fin fichero: viewport --> <!-- Inicio fichero: twittercard --> <meta name="twitter:card" content="summary_large_image"> <!-- Fin fichero: twittercard --> <!-- Inicio fichero: twittersite --> <meta name="twitter:site" content=""> <!-- Fin fichero: twittersite --> <link href="https://mercado.co.ao/base-portlet/webrsrc/theme/3a69100d1cb06329c903eadc0cd30108.css" rel="stylesheet" type="text/css"> <link href="https://fonts.googleapis.com/css?family=Merienda" rel="stylesheet" type="text/css"> <link href="https://fonts.googleapis.com/css?family=Roboto&amp;display=swap" rel="stylesheet" type="text/css"> <script type="text/javascript" src="/base-portlet/webrsrc/e39bd8fcd5dd775e45b55f48df67b9b5.js"></script> <script>/*<![CDATA[*/jQryIter.u="";/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/(function(a){a.contextSections=function(){return[{sectid:"sect-9a1ec570beb962910ef29a42f90d5787"},{sectid:"sect-b8291e4ba947103ec94f6b380e1cf9ab"}]};a.contextIsArticlePage=function(){return true};a.contextIs=function(b){if(b=="HomePage"){return false}else{if(b=="ArticlePage"){return true}else{if(b=="SearchPage"){return false}else{if(b=="SectionPage"){return false}else{if(b=="MetadataPage"){return false}}}}}}})(jQryIter);/*]]>*/</script> <script type="text/javascript" src="https://mercado.co.ao/base-portlet/webrsrc/theme/ff6922eaf4dc43c9b2ee9ae1f1174ac9.js"></script> <!-- Iter Portlet Header Javascripts --> <script type="text/javascript">/*<![CDATA[*/var disqus_shortname="mercado-2";/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/jQryIter.addStatisticData(10528,"articleId","1080965");jQryIter.addStatisticData(10528,"plid","10593");jQryIter.addStatisticData(10528,"urlType","detail");jQryIter.addStatisticData(10528,"categoriesIds","");jQryIter.sendStatistics();/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/if(typeof ArticleReadingController=="function"){jQryIter.registerOnLoadFunction(function(){new ArticleReadingController("10528","1080965",150,true)})};/*]]>*/</script> <script>/*<![CDATA[*/(function(d,e,j,h,f,c,b){d.GoogleAnalyticsObject=f;d[f]=d[f]||function(){(d[f].q=d[f].q||[]).push(arguments)},d[f].l=1*new Date();c=e.createElement(j),b=e.getElementsByTagName(j)[0];c.async=1;c.src=h;b.parentNode.insertBefore(c,b)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create","UA-138915037-2","auto");var page=jQryIter("link[rel=canonical]");if(page.size()>0){page=page.attr("href");page=page.replace(/htt(p|ps):\/\//g,"");page=page.substring(page.indexOf("/"));ga("set","page",page)}ga("send","pageview");/*]]>*/</script> </head> <body class=" controls-visible signed-out public-page" itemscope itemtype="http://schema.org/NewsArticle"> <script type="text/javascript">/*<![CDATA[*/jQryIter(document).on("click",".ui-accordion-header",function(){jQryIter(window).resize()});/*]]>*/</script> <div class="iter-page-frame"> <header class="iter-header-wrapper" id="iter-header-wrapper">  <div class="portlet-boundary portlet-static-end portlet-nested-portlets"> <div id="theme-6-header" class="ly-theme-6-header"> <div class="container-header container nopadding"> <div class="container nopadding"> <div class="row top1"> <div class="top-one-col col-md-12  portlet-column nopadding" id="top-1-col"> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet center-table"> <div> <!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.4 --> <ins data-revive-zoneid="13" data-revive-id="84533edc451ed2480e7a9dc47f3f4239"></ins> <script async src="//mr-ads.com/www/delivery/asyncjs.php"></script> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> </div> </div> </div> </div> <div class="row top2"> <div class="top-one-col col-xs-1 col-sm-1 col-md-1 portlet-column nopadding" id="top-2-col1"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="date"> <script>/*<![CDATA[*/window.onload=function displayDate(){var g=new Date();document.getElementById("demo3").innerHTML=g.getFullYear();var d=new Date();var f=["JANEIRO","FEVEREIRO","MARÇO","ABRIL","MAIO","JUNHO","JULHO","AGOSTO","SETEMBRO","OUTUBRO","NOVEMBRO","DEZEMBRO"];document.getElementById("demo2").innerHTML=f[d.getMonth()];var h=new Date();document.getElementById("demo").innerHTML=h.getDate()};/*]]>*/</script> <span id="demo"></span> <span id="demo2"></span> <span id="demo3"></span> </div> </div> </div> </div> <div class="top-two-col col-xs-7 col-sm-7 col-md-7 portlet-column nopadding" id="top-2-col2"> <div id="4290858460" class="portlet-boundary portlet-static-end menu-portlet main-navigation"> <div id="menu_4290858460" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-233 sect-fa45d343a6f1c199b2d7c8a9606771e2"> <a href="https://mediarumo.us13.list-manage.com/subscribe/post?u=10df96585cc76c24e399b2673&amp;amp;id=717c56b477" rel="nofollow" class="tab-item lnk" target="_blank" title="Subscrever Newsletter"> <span class="iconBefore"></span> <span class="sectionName">Subscrever Newsletter</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-62 sect-1f7a1e0a24f62939d1a7ed0703040141"> <a href="/contactos" class="tab-item lnk" title="Assinar edição impressa"> <span class="iconBefore"></span> <span class="sectionName">Assinar edição impressa</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-64 sect-fd384d200e9c4eae20be3a106c3e8f94"> <a href="/contactos" class="tab-item lnk" title="Entrar em contacto"> <span class="iconBefore"></span> <span class="sectionName">Entrar em contacto</span> <span class="iconAfter"></span> </a> </li> </ul> </div> </div> </div> </div> <div class="top-three-col col-xs-4 col-sm-4 col-md-4  portlet-column nopadding" id="top-2-col3"> <div id="1896430963" class="portlet-boundary portlet-static-end menu-portlet main-navigation"> <div id="menu_1896430963" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-58 sect-339f02edf12073938ac97497a8ee624d"> <a href="https://vanguarda.co.ao/" rel="nofollow" class="tab-item lnk" target="_blank" title="Vanguarda"> <span class="iconBefore"></span> <span class="sectionName">Vanguarda</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-59 sect-617cb63996d98a3eb5c71a668281fd2d"> <a href="https://mediarumo.com/" rel="nofollow" class="tab-item lnk" target="_blank" title="Rumo"> <span class="iconBefore"></span> <span class="sectionName">Rumo</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-60 sect-d05f047a4c241fdb6aff3fdc20c2c3f6"> <a href="https://mediarumo.com/" rel="nofollow" class="tab-item lnk" target="_blank" title="Grupo Media Rumo"> <span class="iconBefore"></span> <span class="sectionName">Grupo Media Rumo</span> <span class="iconAfter"></span> </a> </li> </ul> </div> </div> </div> </div> </div> <div class="row top3"> <div class="top-one-col col-md-12  portlet-column nopadding" id="top-3-col"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="bolsa"> <!-- Start of www.likeforex.com Code 
<div style="width:100%; background-color:#eeeeee;text-align:center; height: 30px ;overflow:hidden;"> <a href="www.likeforex.com/widgets"> <script type="text/javascript" src="www.likeforex.com/widgets/c/st.php?f=AOA&t=3"></script></a></div> End of www.likeforex.com Code 
--> <link rel="stylesheet" type="text/css" media="screen" href="https://www.ifcmarkets.com/css/widget/live_quotes_ifc_widget_scroll.css"> <link rel="stylesheet" type="text/css" media="screen" href="https://www.ifcmarkets.com/css/front/quotesline.css"> <script type="text/javascript">/*<![CDATA[*/var lang_lqs="pt";var hname_lqs="www.ifcmarkets.com";var vi=document.createElement("script");vi.type="text/javascript";vi.async=true;vi.src="https://www.ifcmarkets.com/js/live_quotes_ifc_widget_scroll.js";var instrument_list="EURGBP,EURUSD,GBPUSD,USDCAD,USDJPY,USDZAR,#C-BRENT,#C-COCOA,#C-COPPER,#C-CORN,#C-COTTON,#C-NATGAS,#C-RICE,#C-SOYB,#C-SOYBM,#C-SUGAR,#C-WHEAT,OIL,XAGUSD,XAUUSD,&BRENT/EUR,&EUR_Index";var s=document.getElementsByTagName("script")[0];s.parentNode.insertBefore(vi,s);/*]]>*/</script> <div id="ifc_widgetlivequotes_scrl" class="ifc_widgetlivequotes_scrl"> <div class="live_quotations" id="scroller_container"> <div id="scroller"></div> </div> </div> <div id="ifc_nedlivequotes_scrl" class="ifc_nedlivequotes_scrl" style=""> <a href="https://www.ifcmarkets.com/pt/informers" target="_blank" rel="nofollow" aria-label="Mercado de valores"><img src="https://www.ifcmarkets.com/uploads/informers/lq_provided_by.png" alt="Mercado de valores"></a> </div> <!-- TradingView Widget BEGIN 
<div class="tradingview-widget-container"> <div class="tradingview-widget-container__widget"></div> <div class="tradingview-widget-copyright"><a href="https://br.tradingview.com" rel="noopener" target="_blank"><span class="blue-text">Ticker Tape</span></a> por TradingView</div> <script type="text/javascript" src="https://s3.tradingview.com/external-embedding/embed-widget-ticker-tape.js" async> {
 "symbols": [
 {
 "proName": "FOREXCOM:SPXUSD",
 "title": "S&P 500"
 },
 {
 "proName": "FOREXCOM:NSXUSD",
 "title": "Nasdaq 1000"
 },
 {
 "proName": "FX_IDC:EURUSD",
 "title": "EUR/USD"
 },
 {
 "proName": "BITSTAMP:BTCUSD",
 "title": "BTC/USD"
 },
 {
 "proName": "BITSTAMP:ETHUSD",
 "title": "ETH/USD"
 },
 {
 "description": "AOA/USD",
 "proName": "FX_IDC:AOAUSD"
 }
 ],
 "colorTheme": "dark",
 "isTransparent": false,
 "displayMode": "adaptive",
 "locale": "br"
}
 </script> </div> --> <!-- TradingView Widget END --> </div> </div> </div> </div> </div> <div class="row top4"> <div class="top-one-col col-xs-17 col-sm-6 col-md-6  portlet-column nopadding" id="top-4-col1"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet mT10"> <div> <div> <a class="header-logo" href="/" aria-label="Logotipo Mercado"> </a> </div> </div> </div> </div> <div class="top-two-col col-xs-2 col-sm-3 col-md-3  portlet-column nopadding" id="top-4-col2"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="social_icons"> <a href="mailto:editorial@mediarumo.co.ao" target="_top" aria-label="Email para Media Rumo"><span class="mail"></span></a> <a href="https://www.facebook.com/jornalmercado/" target="_blank" rel="noopener" aria-label="Facebook"><span class="fb"></span></a> <a href="https://www.youtube.com/channel/UCx9FBJaesO3SUGd1foT7DAQ" target="_blank" rel="noopener" aria-label="Youtube"><span class="youtube"></span></a> <a href="https://www.instagram.com/jornalmercado/" target="_blank" rel="noopener" aria-label="Instagram"><span class="insta"></span></a> </div> </div> </div> </div> <div class="top-three-col col-xs-2 col-sm-2 col-md-2  portlet-column nopadding" id="top-4-col3"> <div id="4009743365" class="portlet-boundary portlet-static-end teaser-viewer-portlet center-table nolink"> <section class="noticias"> <article class=" article element  full-access norestricted" iteridart="JG1080874"> <div class="template-kapa"> <div class="image"> <a href="" aria-label="Capa Jornal Mercado"> </a> <div class="multimediaIconMacroWrapper"> <a href="" aria-label="Capa Jornal Mercado"></a> <a href="/capa-edi-ao-impressa/mercado-306-JG1080874" class="cutlineShow">  <div frame="crop_85x100" style="position: relative; width: 100%; padding-top: 124.71%;"> <img itercontenttypein="Image" itercontenttypeout="Image" src="//mercado.co.ao/binrepository/85x106/0c0/0d0/none/10528/NTPB/mercado_421327_20211129082255.jpg" srcset="//mercado.co.ao/binrepository/85x106/0c0/0d0/none/10528/NTPB/mercado_421327_20211129082255.jpg 85w" width="85" height="106" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="421327" sizes="100vw" alt="Mercado - 306" title="Mercado - 306"> </div> </a> </div> </div> <!-- image --> </div> <!-- template-KAPA --> </article> </section> </div> </div> <div class="top-four-col col-xs-1 col-sm-1 col-md-1 portlet-column nopadding" id="top-4-col4"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <!-- pt.tutiempo.net - Largura:116px - Altura:71px --> <div id="TT_FCgEkmfDyYUc8esUKKVDjzDzzWuUTzcFLt1Y1cioKEj"> Tempo - Tutiempo.net 
            </div> <script type="text/javascript" src="https://pt.tutiempo.net/s-widget/l_FCgEkmfDyYUc8esUKKVDjzDzzWuUTzcFLt1Y1cioKEj"></script> </div> </div> </div> </div> <div class="row top5"> <div class="top-one-col col-xs-9 col-sm-9 col-md-9  portlet-column nopadding" id="top-5-col1"> <div id="325076760" class="portlet-boundary portlet-static-end menu-portlet main-navigation"> <div id="menu_325076760" class="menu_secc mega_menu simple vertical"> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-53 sect-5cde7e1bc4ac52aa864e03d637e56d68"> <a href="/mercados" class="tab-item lnk" title="Mercados"> <span class="iconBefore"></span> <span class="sectionName">Mercados</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-54 sect-b8291e4ba947103ec94f6b380e1cf9ab"> <a href="/economia" class="tab-item lnk" title="Economia"> <span class="iconBefore"></span> <span class="sectionName">Economia</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-55 sect-07f0822520e79ab25d5b2219c6415ab4"> <a href="/negocios" class="tab-item lnk" title="Negócios"> <span class="iconBefore"></span> <span class="sectionName">Negócios</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-56 sect-bb8d39c56a3a7fe734d26c3a5c9eaedc"> <a href="/grandes-entrevistas" class="tab-item lnk" title="Grandes Entrevistas"> <span class="iconBefore"></span> <span class="sectionName">Grandes Entrevistas</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-57 sect-98e95850a3dbc48d89659006f2678a08"> <a href="/opiniao" class="tab-item lnk" title="Opinião"> <span class="iconBefore"></span> <span class="sectionName">Opinião</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-69 sect-3d7ce5cb6d8bdc2df6a0cfbad5100166"> <div class="tab-grp"> <a href="/cultura" class="tab-item lnk" title="Cultura"> <span class="iconBefore"></span> <strong class="sectionName">Cultura</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-71 sect-d3b4c0f15af3850cf508f444a5d50d00"> <a href="/cultura/noticias" class=" lnk" title="Notícias"> <span class="iconBefore"></span> <span class="sectionName">Notícias</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-72 sect-796d0eead36e8efd10d134ced8ce153c"> <a href="/cultura/plusmercado" class=" lnk" title="+Mercado"> <span class="iconBefore"></span> <span class="sectionName">+Mercado</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-73 sect-71239a8110ea6d67477cd6b3bf814332"> <a href="/cultura/brunchwith" class=" lnk" title="Brunch With"> <span class="iconBefore"></span> <span class="sectionName">Brunch With</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-70 sect-7c154f5bfc6fc2dc7f1b292a0522f788"> <div class="tab-grp"> <a href="/multimedia" class="tab-item lnk" title="Multimédia"> <span class="iconBefore"></span> <strong class="sectionName">Multimédia</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-74 sect-e0368228a3c32a05e8a01f4d1a1893a3"> <a href="/multimedia/videos" class=" lnk" title="Vídeos"> <span class="iconBefore"></span> <span class="sectionName">Vídeos</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-75 sect-1281fd951c55335a65a217b14f95f7c0"> <a href="/multimedia/fotogalerias" class=" lnk" title="Fotogalerias"> <span class="iconBefore"></span> <span class="sectionName">Fotogalerias</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-76 sect-89d3a2f142cb9cadfc577a13b39911cb"> <a href="/multimedia/infograficos" class=" lnk" title="Infográficos"> <span class="iconBefore"></span> <span class="sectionName">Infográficos</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> </ul> </div> </div> <script type="text/javascript">/*<![CDATA[*/prepareMenuJs("325076760");/*]]>*/</script> </div> </div> <div class="top-two-col col-xs-2 col-sm-2 col-md-2  portlet-column nopadding" id="top-5-col2"> <div id="617040970" class="portlet-boundary portlet-static-end menu-portlet center-table"> <div id="menu_617040970" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-46 sect-08a278c3ab72e82ea44d3d05a5a7fc4c"> <a href="#" rel="nofollow" class="tab-item lnk" title="Edição Impressa"> <span class="iconBefore"></span> <span class="sectionName">Edição Impressa</span> <span class="iconAfter"></span> </a> </li> </ul> </div> </div> </div> </div> <div class="top-three-col col-xs-1 col-sm-1 col-md-1  portlet-column nopadding" id="top-5-col3"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet mB20"> <div> <div class="header-separator"></div> <ul> <li class="search-icon-wrapper"> <div class="search-icon"></div></li> </ul> </div> </div> </div> </div> </div> </div> <div class="container-floating-header inactive"> <div class="container nopadding"> <div class="floating-header"> <div class="row top-floating"> <div class="top-floating-left-col portlet-column nopadding" id="top-floating-left-col"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet mobile-menu-wrapper"> <div> <div> <div class="mobile-menu"></div> <a class="header-logo" href="/" aria-label="Logotipo Mercado"> </a> </div> </div> </div> </div> </div> </div> </div> </div> <div class="container-menu container-fluid inactive"> <div class="row top-search"> <div class="top-search-left-col col-xs-9 col-md-11 portlet-column nopadding" id="top-search-left-col"> <div id="3672767068" class="portlet-boundary portlet-static-end advanced-search-portlet"> <span class="iter-field iter-field-text"> <span class="iter-field-content"> <span class="iter-field-element"> <input id="_3672767068_keywords" type="text" value="" name="keywords" inlinefield="true" class="iter-field-input iter-field-input-text" onkeydown="javascript:_3672767068_onKeyEnterSearch(event)"> </span> </span> </span> <span class="iter-button iter-button-submit"> <span class="iter-button-content"> <input id="_3672767068_search" type="submit" name="search" value="" class="iter-button-input iter-button-input-submit" onclick="javascript:_3672767068_onClickSearch()"> </span> </span> <script type="text/javascript">/*<![CDATA[*/function _3672767068_cleanKeywords(i){var j="";var h="";for(var f=0;f<i.length;f++){var g=i[f];if(!(g=="."||g=="/"||g=="\\"||g=="~"||g=="!"||g=="("||g==")")){h+=g}else{h+=" "}}h=encodeURIComponent(h);for(var f=0;f<h.length;f++){var g=h[f];if(g=="'"){j+="%27"}else{j+=g}}return j}function _3672767068_onClickSearch(){var e=_3672767068_cleanKeywords(jQryIter("#_3672767068_keywords").val());if(e.length>0){var d="/pesquisa/-/search/";var f="/false/false/19211129/20211129/date/true/true/0/0/meta/0/0/0/1";window.location.href=d+e+f}}function _3672767068_onKeyEnterSearch(b){if(b.keyCode==13){_3672767068_onClickSearch()}};/*]]>*/</script> </div> </div> <div class="top-search-right-col col-xs-3 col-md-1 portlet-column nopadding" id="top-search-right-col"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="close-menu"> x 
           </div> </div> </div> </div> </div> <div class="row middle-menu"> <div class="middle-menu-left-col col-xs-4 col-md-12 portlet-column nopadding" id="middle-menu-left-col"> </div> <div class="middle-menu-center-col col-xs-4 col-md-12 portlet-column nopadding" id="middle-menu-center-col"> <div id="4118942532" class="portlet-boundary portlet-static-end menu-portlet"> <nav> <div id="menu_4118942532" class="menu_secc_unfolded vertical"> <div class="nav-dropdown nav noSubNav"> <ul itemtype="https://schema.org/SiteNavigationElement" itemscope class="parent-nav lst cf"> <li itemprop="name" class="lst-item tabnav  sect-53 sect-5cde7e1bc4ac52aa864e03d637e56d68"> <a itemprop="url" href="/mercados" class="tab-item lnk" title="Mercados"> <span class="iconBefore"></span> <span class="sectionName">Mercados</span> <span class="iconAfter"></span> </a> </li> <li itemprop="name" class="lst-item tabnav  sect-54 sect-b8291e4ba947103ec94f6b380e1cf9ab"> <a itemprop="url" href="/economia" class="tab-item lnk" title="Economia"> <span class="iconBefore"></span> <span class="sectionName">Economia</span> <span class="iconAfter"></span> </a> </li> <li itemprop="name" class="lst-item tabnav  sect-55 sect-07f0822520e79ab25d5b2219c6415ab4"> <a itemprop="url" href="/negocios" class="tab-item lnk" title="Negócios"> <span class="iconBefore"></span> <span class="sectionName">Negócios</span> <span class="iconAfter"></span> </a> </li> <li itemprop="name" class="lst-item tabnav  sect-56 sect-bb8d39c56a3a7fe734d26c3a5c9eaedc"> <a itemprop="url" href="/grandes-entrevistas" class="tab-item lnk" title="Grandes Entrevistas"> <span class="iconBefore"></span> <span class="sectionName">Grandes Entrevistas</span> <span class="iconAfter"></span> </a> </li> <li itemprop="name" class="lst-item tabnav  sect-57 sect-98e95850a3dbc48d89659006f2678a08"> <a itemprop="url" href="/opiniao" class="tab-item lnk" title="Opinião"> <span class="iconBefore"></span> <span class="sectionName">Opinião</span> <span class="iconAfter"></span> </a> </li> <li itemprop="name" class="lst-item tabnav  sect-69 sect-3d7ce5cb6d8bdc2df6a0cfbad5100166"> <div class="tab-grp"> <a itemprop="url" href="/cultura" class="tab-item lnk" title="Cultura"> <span class="iconBefore"></span> <strong class="sectionName">Cultura</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li itemprop="name" class="lst-item   sect-71 sect-d3b4c0f15af3850cf508f444a5d50d00"> <a itemprop="url" href="/cultura/noticias" class=" lnk" title="Notícias"> <span class="iconBefore"></span> <span class="sectionName">Notícias</span> <span class="iconAfter"></span> </a> </li> <li itemprop="name" class="lst-item   sect-72 sect-796d0eead36e8efd10d134ced8ce153c"> <a itemprop="url" href="/cultura/plusmercado" class=" lnk" title="+Mercado"> <span class="iconBefore"></span> <span class="sectionName">+Mercado</span> <span class="iconAfter"></span> </a> </li> <li itemprop="name" class="lst-item   sect-73 sect-71239a8110ea6d67477cd6b3bf814332"> <a itemprop="url" href="/cultura/brunchwith" class=" lnk" title="Brunch With"> <span class="iconBefore"></span> <span class="sectionName">Brunch With</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li itemprop="name" class="lst-item tabnav  sect-70 sect-7c154f5bfc6fc2dc7f1b292a0522f788"> <div class="tab-grp"> <a itemprop="url" href="/multimedia" class="tab-item lnk" title="Multimédia"> <span class="iconBefore"></span> <strong class="sectionName">Multimédia</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li itemprop="name" class="lst-item   sect-74 sect-e0368228a3c32a05e8a01f4d1a1893a3"> <a itemprop="url" href="/multimedia/videos" class=" lnk" title="Vídeos"> <span class="iconBefore"></span> <span class="sectionName">Vídeos</span> <span class="iconAfter"></span> </a> </li> <li itemprop="name" class="lst-item   sect-75 sect-1281fd951c55335a65a217b14f95f7c0"> <a itemprop="url" href="/multimedia/fotogalerias" class=" lnk" title="Fotogalerias"> <span class="iconBefore"></span> <span class="sectionName">Fotogalerias</span> <span class="iconAfter"></span> </a> </li> <li itemprop="name" class="lst-item   sect-76 sect-89d3a2f142cb9cadfc577a13b39911cb"> <a itemprop="url" href="/multimedia/infograficos" class=" lnk" title="Infográficos"> <span class="iconBefore"></span> <span class="sectionName">Infográficos</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> </ul> </div> </div> </nav> </div> </div> <div class="middle-menu-right-col col-xs-4 col-md-12 portlet-column nopadding" id="middle-menu-right-col"> </div> </div> <div class="row bottom-social"> <div class="bottom-social-left-col col-xs-12 col-md-12 portlet-column nopadding" id="bottom-social-left-col"> </div> </div> </div> </div> </div> </header> <div class="iter-content-wrapper iter-droppable-zone" id="iter-content-wrapper"> <div id="main-content" class="content ly-catalog-detail-1" role="main"> <div class="container"> <div class="row search"> <div class="search-left-col portlet-column nopadding" id="search-left-col"> </div> </div> <div class="row top"> <div class="top-left-col col-sm-7 portlet-column nopadding" id="top-left-col"> </div> <div class="top-right-col col-sm-5 portlet-column nopadding" id="top-right-col"> </div> </div> <div class="row middle"> <div class="middle-left-col col-sm-9 portlet-column nopadding" id="middle-left-col"> <div class="row middle-one"> <div class="middle-left-col-one  portlet-column nopadding" id="middle-left-col-one"> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet mT20 mR20 last full-access norestricted"> <div class="template-78 detail w66 m66"> <div class="left-block"> <div class="multimediaMacroWrapper"> <ul class="bxMultimedia1080965"> <div class="contentMedia art-gallery"> <figure class="cutlineShow">  <div frame="crop_900x506" style="position: relative; width: 100%; padding-top: 49.89%;"> <img itercontenttypein="Image" itercontenttypeout="Image" itemprop="image" src="//mercado.co.ao/binrepository/799x449/0c0/0d0/none/10528/UERU/b_421350_20211129085321.jpg" srcset="//mercado.co.ao/binrepository/799x449/0c0/0d0/none/10528/UERU/b_421350_20211129085321.jpg 799w,//mercado.co.ao/binrepository/666x374/0c0/0d0/none/10528/UEYT/b_421350_20211129085321.jpg 666w,//mercado.co.ao/binrepository/533x299/0c0/0d0/none/10528/UEWS/b_421350_20211129085321.jpg 533w,//mercado.co.ao/binrepository/400x225/0c0/0d0/none/10528/UEER/b_421350_20211129085321.jpg 400w,//mercado.co.ao/binrepository/300x169/0c0/0d0/none/10528/UESQ/b_421350_20211129085321.jpg 300w" width="799" height="449" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="421350" sizes="100vw" alt="Notas e moedas em poder do público aumentaram 2,4%" title="Notas e moedas em poder do público aumentaram 2,4%"> </div>  </figure> </div> </ul> </div> </div> <div class="cl"></div> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet mT20 mR20 last full-access norestricted"> <div class="template-15"> <div class="left-block"> <h1 class="headline font-1 medium bold"> <span class="priority-content" mlnid="idcon=421346;order=1.0">Notas e moedas em poder do público aumentaram 2,4%</span> </h1> <h3 style="color:#CCAB06" class="subheadline font-1 small bold"><span class="priority-content" mlnid="idcon=421348;order=3.0">De Janeiro a Outubro circulou na economia perto de 3,75 biliões Kz, no inicio do ano as notas e moedas em poder do público fixaram-se em 373,6 mil milhões Kz, passando para 380,19 mil milhões Kz no décimo mês.</span></h3> <div class="byline font-1 small bold"> <a href="/cronologia/-/meta/paulo-londaka">Paulo Londaka</a> / 
             </div> <div class="location font-1 small"> <a href="/cronologia/-/meta/luanda">Luanda</a> / 
             </div> <div class="datefrom small"> 29 Nov 2021 / 08:52 H.
             </div> </div> <div class="cl"></div> </div> </div> </div> </div> <div class="row middle-two-three"> <div class="middle-left-col-two col-sm-11 col-md-11 col-sm-push-1 col-md-push-1 portlet-column nopadding" id="middle-left-col-two"> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet mT20 mR20 last full-access norestricted"> <div class="template-33 detail w50 m50"> <div class="left-block"> <div class="text resizable medium"> <div class="paragraph" mlnid="idcon=421349;order=4.0"> <p>O volume de notas e moedas em circulação na economia registou um acréscimo de 8,99 mil milhões Kz, cerca de 2,4% de Outubro face a Setembro, passando de 371,2 mil milhões Kz em Setembro para 380,19 mil milhões Kz em Outubro, apurou o Mercado segundo dados dos agregados monetários divulgados pelo Banco Nacional de Angola (BNA).</p> <p>De acordo com os dados, de Janeiro a Outubro circulou na economia perto de 3,75 biliões Kz, no início do ano as notas e moedas em poder do público fixaram-se em 373,6 mil milhões Kz, passando para 380,19 mil milhões Kz em Outubro. Março foi o mês com maior registo até ao momento, situando-se em 380,9 mil milhões seguido de Outubro.</p> <p>Em Fevereiro, o BNA retirou de circulação perto de 3,4% do montante do primeiro mês do ano, fixando em 361,11 mil milhões Kz. Face aos dados acima, o banco central (instituição com missão de garantir a estabilidade de preços de forma a assegurar a preservação do valor da moeda nacional e a estabilidade do sistema financeiro) reduziu a liquidez, num montante calculado em pelo menos 12,6 mil milhões Kz.</p> <p>Em Setembro, a economia apresentou perto de 5,72 biliões Kz, distribuídos em notas, moedas em poder do público e depósitos transferíveis, em Outubro fixou-se em 5,65 biliões Kz.</p> <p>De Janeiro a Outubro, as notas, moedas em poder do público e os depósitos transferíveis (Agregado M1) apresentaram um montante na ordem dos 59,91 biliões Kz. Em Março, o BNA reforçou a liquidez, introduzindo em circulação quase 7,7 mil milhões Kz. Apesar do aumento, a cifra de Março foi a maior do primeiro semestre de 2021, como se pode constatar no agregado monetário do banco central.</p> <p>As notas e moedas em poder do público representaram apenas 6% no mês de Junho sendo que 94% da massa monetária na economia era de depósitos transferíveis, e é neste instrumento em que se registou uma maior redução. O BNA utiliza os instrumentos ou mecanismos de condução da política monetária (Aumento e redução do stock nominal de moeda), as Operações de Mercado Aberto (OMA), Facilidade Permanente de Liquidez, Taxa de Redes conto e o Coeficiente de Reservas Obrigatórias.</p> <p>Estes instrumentos e mecanismos de condução da política monetária são adoptados pelo Banco Nacional de Angola (BNA) de modo a garantir a estabilidade de preços na economia a médio e longo prazo. Para garantir a preservação do valor da moeda nacional, o Banco Nacional de Angola deve procurar manter o equilíbrio entre a oferta de meios de pagamento e o crescimento da actividade económica.</p> <p>Deste modo, a variação dos agregados monetários, indicadores que medem a quantidade de dinheiro que circula na economia, deve ser consistente com o nível de actividade económica para que se evitem pressões inflacionistas.</p> </div> </div> </div> <div class="cl"></div> </div> </div> <div id="" class="portlet-boundary portlet-static-end article-topics-portlet advanced-26-custom mT20 mB30 mL20 mR20"> <div class="categoryGroup"> <div class="categorySpacerTop"></div> <div class="categoryTitle"> <h2>Temas</h2> </div> <div class="categorySpacerTitle"></div> <div class="categoryListBlock"> <section class="categoryList"> <article class="categoryListItem categoryArticleItem" data-categoryid="10585" data-categoryname="Banco Nacional de Angola"> <span class="categoryListItemPosition">1</span> <a class="categoryListItemLink" href="/cronologia/-/meta/banco-nacional-de-angola"> <span itemprop="keywords">Banco Nacional de Angola</span> </a> </article> <article class="categoryListItem categoryArticleItem" data-categoryid="360101" data-categoryname="Economia"> <span class="categoryListItemPosition">2</span> <a class="categoryListItemLink" href="/cronologia/-/meta/economia"> <span itemprop="keywords">Economia</span> </a> </article> <article class="categoryListItem categoryArticleItem" data-categoryid="9915745" data-categoryname="Política"> <span class="categoryListItemPosition">3</span> <a class="categoryListItemLink" href="/cronologia/-/meta/politica"> <span itemprop="keywords">Política</span> </a> </article> </section> </div> <div class="categorySpacerBottom"></div> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet mT30 mL20 mR20 last full-access norestricted"> <div class="template-109 detail w100"> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet mT30 last full-access norestricted"> <div class="template-24-b-custom"> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5b850618684220ff" async></script> <div class="addthis_inline_share_toolbox"></div> </div> </div> <div id="191753656" class="portlet-boundary portlet-static-end related-viewer-portlet advanced-23"> </div> </div> <div class="middle-left-col-three col-sm-1 col-md-1 col-sm-pull-11 col-md-pull-11 portlet-column nopadding" id="middle-left-col-three"> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet mT30 mL10 last full-access norestricted"> <div class="template-24-a-custom"> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5b850618684220ff" async></script> <div class="addthis_inline_share_toolbox_g1oy"></div> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access norestricted"> <div class="template-25"> <div class="controls"> <span class="increaseTextSize"></span> <span class="decreaseTextSize"></span> </div> <a href="mailto:?subject=&quot;Notas e moedas em poder do público aumentaram 2,4%&quot;&amp;body=Notas e moedas em poder do público aumentaram 2,4%. www.mercado.co.ao/economia/notas-e-moedas-em-poder-do-publico-aumentaram-24-IG1080965"> <span class="icoMail"></span> </a> <span class="icoDisqus"> <a href="/economia/notas-e-moedas-em-poder-do-publico-aumentaram-24-IG1080965#disqus_thread" data-disqus-identifier="1080965"></a></span> </div> </div> </div> </div> <div class="row middle-four"> <div class="middle-four-col-four portlet-column nopadding" id="middle-four-col-four"> <div id="1512029478" class="portlet-boundary portlet-static-end related-viewer-portlet advanced-30 mT20"> </div> <div id="" class="portlet-boundary portlet-static-end disqus-comments-portlet"> <div id="disqus_thread"></div> <script type="text/javascript">/*<![CDATA[*/var disqus_title="Notas e moedas em poder do p\u00FAblico aumentaram 2,4%";var disqus_identifier="JA1080965";var disqus_url="";if(disqus_url==""){if(jQryIter("link[rel=canonical]").size()>0){disqus_url=jQryIter("link[rel=canonical]").attr("href")}elsedisqus_url=document.URL};/*]]>*/</script> </div> </div> </div> </div> <div class="middle-right-col col-sm-3 portlet-column nopadding" id="middle-right-col"> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet mT20"> <div> <!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.4 --> <ins data-revive-zoneid="1" data-revive-id="84533edc451ed2480e7a9dc47f3f4239"></ins> <script async src="//mr-ads.com/www/delivery/asyncjs.php"></script> </div> </div> <div id="3968259145" class="portlet-boundary portlet-static-end ranking-viewer-portlet advanced-140 mT20"> <div class="stats-viewer" id="_3968259145_markupTabs"> <ul class="" id="_3968259145_tabsList"> <li class="iter-tab iter-rankingtab-mostviewed-hd"> <a class="" href="javascript:;">Mais Vistas</a> </li> </ul> <div class="iter-tabview-content" id="_3968259145_tabsContent"> </div> </div> <script type="text/javascript">/*<![CDATA[*/var _3968259145_htmltabsReady=function(){jQryIter(document).ready(function(){jQryIter("#_3968259145_markupTabs").addClass("iter-widget iter-component iter-tabview");var aui_id="_3968259145__aui_div";jQryIter("#_3968259145_markupTabs").prepend('<div id="'+aui_id+'" class="iter-tabview-content">');jQryIter("#_3968259145_tabsList").appendTo("#"+aui_id);jQryIter("#_3968259145_tabsContent").appendTo("#"+aui_id);jQryIter.each(jQryIter("#_3968259145_tabsList").children(),function(index,child){jQryIter(child).addClass(" iter-widget iter-component iter-state-default ");if(index==0){jQryIter(child).addClass("iter-state-active iter-tab-active iter-state-hover")}jQryIter(jQryIter(child).children("a")).click(function(){iterNavTabs(jQryIter("#_3968259145_tabsList"),jQryIter("#_3968259145_tabsContent"),index)})});jQryIter.each(jQryIter("#_3968259145_tabsContent").children(),function(index,childC){jQryIter(childC).addClass("iter-tabview-content iter-widget-bd");jQryIter(childC).removeAttr("id")});jQryIter("#_3968259145_tabsContent").find("script").each(function(i){eval(jQryIter(this).text())});var el=jQuery("#3968259145");if(el.hasClass("_rc")){jQuery(document).trigger("rankingCompleteLoad",el.attr("id"))}jQryIter.lazyLoadSetup();if(typeof ITRDISQUSWIDGETS!="undefined"){ITRDISQUSWIDGETS.req(10528)}})};var _3968259145_getTabsInfo=function(){jQryIter.ajax({type:"GET",url:"/kintra-portlet/html/ranking-viewer/ranking_details.jsp",data:{portletItem:"",refPreferenceId:"rankingviewerportlet_WAR_trackingportlet_INSTANCE_3d7d551499644d8fad3f41fbb35ce180",portletId:"",scopeGroupId:"10528",companyId:"10132",languageId:"es_ES",plid:"10941",sectionPlid:"10593",secure:"true",userId:"10135",lifecycleRender:"true",pathFriendlyURLPublic:"/web",pathFriendlyURLPrivateUser:"/user",pathFriendlyURLPrivateGroup:"/group",serverName:"mercado.co.ao",cdnHost:"",pathImage:"/image",pathMain:"/c",pathContext:"",urlPortal:"https://mercado.co.ao",isMobileRequest:"0",pathThemeImages:"/html/themes/iter_basic/images"},success:function(a){var b=jQryIter("#_3968259145_recentTabHTML").html();jQryIter("#_3968259145_recentTabHTML").remove();var c=a.replace('<div id="recentTab"></div>',b);jQryIter("#_3968259145_tabsContent:first").html(c);_3968259145_htmltabsReady()},error:function(c,a,b){}})};_3968259145_getTabsInfo();function iterNavTabs(c,a,b){if(a.children("div:not(.iter-helper-hidden)").length>0){jQryIter(a.children("div:not(.iter-helper-hidden)")[0]).addClass("iter-helper-hidden")}jQryIter(a.children("div")[b]).removeClass("iter-helper-hidden");if(c.children(".iter-tab.iter-state-active.iter-tab-active.iter-state-hover").length>0){jQryIter(c.children(".iter-tab.iter-state-active.iter-tab-active.iter-state-hover")[0]).removeClass("iter-state-active iter-tab-active iter-state-hover")}jQryIter(c.children(".iter-tab")[b]).addClass("iter-state-active iter-tab-active iter-state-hover")};/*]]>*/</script> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet mT20"> <div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet mT20"> <div> <!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.4 --> <ins data-revive-zoneid="2" data-revive-id="84533edc451ed2480e7a9dc47f3f4239"></ins> <script async src="//mr-ads.com/www/delivery/asyncjs.php"></script> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet mT20"> <div> <!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.4 --> <ins data-revive-zoneid="3" data-revive-id="84533edc451ed2480e7a9dc47f3f4239"></ins> <script async src="//mr-ads.com/www/delivery/asyncjs.php"></script> </div> </div> <div id="147521270" class="portlet-boundary portlet-static-end teaser-viewer-portlet mT20"> <section class="noticias"> <article class=" article element  full-access norestricted" iteridart="EN1078017"> <div class="top-news template-28-custom no-media w66 m66"> <div class="left-block"> <div class="multimediaIconMacroWrapper"> <a href="/multimedia/videos/grande-entrevista-com-jessica-hand-embaixadora-do-reino-unido-em-angola-EN1078017" class="cutlineShow">  <div frame="crop_768x432" style="position: relative; width: 100%; padding-top: 56.25%;"> <img itercontenttypein="Image" itercontenttypeout="Image" src="//mercado.co.ao/binrepository/768x432/0c0/0d0/none/10528/UBFC/10021baf-46aa-4810-940b-2fd3bfed16a3_419451_20211122100546.jpg" srcset="//mercado.co.ao/binrepository/768x432/0c0/0d0/none/10528/UBFC/10021baf-46aa-4810-940b-2fd3bfed16a3_419451_20211122100546.jpg 768w,//mercado.co.ao/binrepository/640x360/0c0/0d0/none/10528/UBFQ/10021baf-46aa-4810-940b-2fd3bfed16a3_419451_20211122100546.jpg 640w,//mercado.co.ao/binrepository/512x288/0c0/0d0/none/10528/UBFT/10021baf-46aa-4810-940b-2fd3bfed16a3_419451_20211122100546.jpg 512w,//mercado.co.ao/binrepository/384x216/0c0/0d0/none/10528/UBFV/10021baf-46aa-4810-940b-2fd3bfed16a3_419451_20211122100546.jpg 384w,//mercado.co.ao/binrepository/300x169/0c0/0d0/none/10528/UBFB/10021baf-46aa-4810-940b-2fd3bfed16a3_419451_20211122100546.jpg 300w" width="768" height="432" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="419451" sizes="(min-width: 601px) 768px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Grande Entrevista com Jessica Hand, Embaixadora do Reino Unido em Angola" title="Grande Entrevista com Jessica Hand, Embaixadora do Reino Unido em Angola"> </div> <span class="iconPlay small left top"></span></a> </div> <div class="cl"></div> <div class="special-cutline"> <a href="/multimedia/videos/grande-entrevista-com-jessica-hand-embaixadora-do-reino-unido-em-angola-EN1078017" aria-label="Vídeos"><h2 class="headline font-1 medium bold fx-hover"><span class="priority-content" mlnid="idcon=419448;order=2.0">Grande Entrevista com Jessica Hand, Embaixadora do Reino Unido em Angola</span></h2></a> </div> </div> </div> </article> </section> </div> </div> </div> <div class="row threecolumns"> <div class="threecolumns-left-col col-sm-5 portlet-column nopadding" id="threecolumns-left-col"> </div> <div class="threecolumns-center-col col-sm-3 portlet-column nopadding" id="threecolumns-center-col"> </div> <div class="threecolumns-right-col col-sm-4 portlet-column nopadding" id="threecolumns-right-col"> </div> </div> <div class="row bottom-detail"> <div class="bottom-left-col portlet-column nopadding" id="bottom-left-col"> <div class="portlet-boundary portlet-static-end portlet-nested-portlets mT20"> <!-- Catalog Three Columns --> <div id="main-content" class="content ly-catalog-three-column-gray" role="main"> <div class="container-fluid nopadding"> <div class="row top footerpage"> <div class="three-column-one-col col-xs-12 col-sm-4 portlet-column nopadding" id="three-column-one-col"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet mT20"> <div> <div> <a class="footer-logo" href="/"></a> </div> </div> </div> </div> <div class="three-column-two-col col-xs-12 col-sm-4 portlet-column nopadding" id="three-column-two-col"> <div id="1562229654" class="portlet-boundary portlet-static-end ranking-viewer-portlet advanced-139 mT20 mL20 mR20"> <div class="stats-viewer" id="_1562229654_markupTabs"> <ul class="" id="_1562229654_tabsList"> <div id="_1562229654_recentTabHTML" style="display: none;"> <div class="iter-tabview-content-item  "> <div class="element  full-access norestricted iter-rankingtab-mostrecent-bd" iteridart="FH1081531"> <h3 class="template-135-custom phcc_"> <div class="info"> <div class="date small"></div> </div> <a href="/economia/o-prei-associado-ao-prodesi-sao-programas-que-visam-estimular-o-crescimento-economico-FH1081531"> <h3 class="headline  font-1 extra-small bold"> <span class="priority-content" mlnid="idcon=421629;order=2.0">“O PREI associado ao PRODESI são programas que visam estimular o crescimento económico”</span> </h3> </a> </h3> <script type="text/javascript">/*<![CDATA[*/var fVelocity="2021-11-29T15:48:18+01:00";var fArticleFinal="15:48";var namespace="phcc_";template135date(fVelocity,fArticleFinal,namespace);/*]]>*/</script> </div> <div class="element  full-access norestricted iter-rankingtab-mostrecent-bd" iteridart="EH1081503"> <h3 class="template-135-custom isdc_"> <div class="info"> <div class="date small"></div> </div> <a href="/negocios/filda-reune-mais-de-300-expositores-na-zee-EH1081503"> <h3 class="headline  font-1 extra-small bold"> <span class="priority-content" mlnid="idcon=421623;order=2.0">FILDA reúne mais de 300 expositores na ZEE</span> </h3> </a> </h3> <script type="text/javascript">/*<![CDATA[*/var fVelocity="2021-11-29T15:20:51+01:00";var fArticleFinal="15:20";var namespace="isdc_";template135date(fVelocity,fArticleFinal,namespace);/*]]>*/</script> </div> <div class="element  full-access norestricted iter-rankingtab-mostrecent-bd" iteridart="BH1081470"> <h3 class="template-135-custom zdmw_"> <div class="info"> <div class="date small"></div> </div> <a href="/mercados/seguros-emite-732-mil-milhoes-kz-de-premios-no-terceiro-trimestre-BH1081470"> <h3 class="headline  font-1 extra-small bold"> <span class="priority-content" mlnid="idcon=421617;order=2.0">Seguros emite 73,2 mil milhões Kz de prémios no terceiro trimestre</span> </h3> </a> </h3> <script type="text/javascript">/*<![CDATA[*/var fVelocity="2021-11-29T14:59:02+01:00";var fArticleFinal="14:59";var namespace="zdmw_";template135date(fVelocity,fArticleFinal,namespace);/*]]>*/</script> </div> </div> </div> <li class="iter-tab iter-rankingtab-mostrecent-hd"> <a class="" href="javascript:;">Últimas Notícias</a> </li> </ul> <div class="iter-tabview-content" id="_1562229654_tabsContent"> </div> </div> <script type="text/javascript">/*<![CDATA[*/var _1562229654_htmltabsReady=function(){jQryIter(document).ready(function(){jQryIter("#_1562229654_markupTabs").addClass("iter-widget iter-component iter-tabview");var aui_id="_1562229654__aui_div";jQryIter("#_1562229654_markupTabs").prepend('<div id="'+aui_id+'" class="iter-tabview-content">');jQryIter("#_1562229654_tabsList").appendTo("#"+aui_id);jQryIter("#_1562229654_tabsContent").appendTo("#"+aui_id);jQryIter.each(jQryIter("#_1562229654_tabsList").children(),function(index,child){jQryIter(child).addClass(" iter-widget iter-component iter-state-default ");if(index==0){jQryIter(child).addClass("iter-state-active iter-tab-active iter-state-hover")}jQryIter(jQryIter(child).children("a")).click(function(){iterNavTabs(jQryIter("#_1562229654_tabsList"),jQryIter("#_1562229654_tabsContent"),index)})});jQryIter.each(jQryIter("#_1562229654_tabsContent").children(),function(index,childC){jQryIter(childC).addClass("iter-tabview-content iter-widget-bd");jQryIter(childC).removeAttr("id")});jQryIter("#_1562229654_tabsContent").find("script").each(function(i){eval(jQryIter(this).text())});var el=jQuery("#1562229654");if(el.hasClass("_rc")){jQuery(document).trigger("rankingCompleteLoad",el.attr("id"))}jQryIter.lazyLoadSetup()})};var _1562229654_getTabsInfo=function(){jQryIter.ajax({type:"GET",url:"/kintra-portlet/html/ranking-viewer/ranking_details.jsp",data:{portletItem:"",refPreferenceId:"rankingviewerportlet_WAR_trackingportlet_INSTANCE_d7d7f5fdd4594ef7883a6e85682cb760",portletId:"",scopeGroupId:"10528",companyId:"10132",languageId:"es_ES",plid:"10941",sectionPlid:"10593",secure:"true",userId:"10135",lifecycleRender:"true",pathFriendlyURLPublic:"/web",pathFriendlyURLPrivateUser:"/user",pathFriendlyURLPrivateGroup:"/group",serverName:"mercado.co.ao",cdnHost:"",pathImage:"/image",pathMain:"/c",pathContext:"",urlPortal:"https://mercado.co.ao",isMobileRequest:"0",pathThemeImages:"/html/themes/iter_basic/images"},success:function(a){var b=jQryIter("#_1562229654_recentTabHTML").html();jQryIter("#_1562229654_recentTabHTML").remove();var c=a.replace('<div id="recentTab"></div>',b);jQryIter("#_1562229654_tabsContent:first").html(c);_1562229654_htmltabsReady()},error:function(c,a,b){}})};var recentTabHTML=jQryIter("#_1562229654_recentTabHTML").html();jQryIter("#_1562229654_recentTabHTML").remove();jQryIter("#_1562229654_tabsContent:first").html(recentTabHTML);_1562229654_htmltabsReady();function iterNavTabs(c,a,b){if(a.children("div:not(.iter-helper-hidden)").length>0){jQryIter(a.children("div:not(.iter-helper-hidden)")[0]).addClass("iter-helper-hidden")}jQryIter(a.children("div")[b]).removeClass("iter-helper-hidden");if(c.children(".iter-tab.iter-state-active.iter-tab-active.iter-state-hover").length>0){jQryIter(c.children(".iter-tab.iter-state-active.iter-tab-active.iter-state-hover")[0]).removeClass("iter-state-active iter-tab-active iter-state-hover")}jQryIter(c.children(".iter-tab")[b]).addClass("iter-state-active iter-tab-active iter-state-hover")};/*]]>*/</script> </div> </div> <div class="three-column-three-col col-xs-12 col-sm-4 portlet-column nopadding" id="three-column-three-col"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet mT20 mL20 mR20"> <div> <div id="fb-root"></div> <script>/*<![CDATA[*/(function(e,a,f){var c,b=e.getElementsByTagName(a)[0];if(e.getElementById(f)){return}c=e.createElement(a);c.id=f;c.src="https://connect.facebook.net/pt_PT/sdk.js#xfbml=1&version=v2.12&appId=185302078191381&autoLogAppEvents=1";b.parentNode.insertBefore(c,b)}(document,"script","facebook-jssdk"));/*]]>*/</script> <div class="fb-page" data-href="https://www.facebook.com/jornalmercado" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"> <blockquote cite="https://www.facebook.com/jornalmercado" class="fb-xfbml-parse-ignore"> <a href="https://www.facebook.com/jornalmercado">Jornal Mercado Angola</a> </blockquote> </div> <p> </p> </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> <footer class="iter-footer-wrapper" id="iter-footer-wrapper">  <div class="portlet-boundary portlet-static-end portlet-nested-portlets"> <div id="theme-6-footer" class="ly-theme-6-footer"> <div class="container top"> <div class="row top"> <div class="top-one-col col-xs-3 col-sm-2 col-md-1 portlet-column nopadding" id="top-one-col"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="date2"> <script>/*<![CDATA[*/window.onscroll=function displayDate2(){document.getElementById("demo1").innerHTML=Date();var g=new Date();document.getElementById("demo5").innerHTML=g.getFullYear();var d=new Date();var f=["JANEIRO","FEVEREIRO","MARÇO","ABRIL","MAIO","JUNHO","JULHO","AGOSTO","SETEMBRO","OUTUBRO","NOVEMBRO","DEZEMBRO"];document.getElementById("demo4").innerHTML=f[d.getMonth()];var h=new Date();document.getElementById("demo1").innerHTML=h.getDate()};/*]]>*/</script> <span id="demo1"></span> <span id="demo4"></span> <span id="demo5"></span> </div> </div> </div> </div> <div class="top-two-col col-xs-8 col-sm-7 col-md-8 portlet-column nopadding" id="top-two-col"> <div id="3090444018" class="portlet-boundary portlet-static-end menu-portlet main-navigation"> <div id="menu_3090444018" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-65 sect-3f0c331f4e20435375d80089ed03f734"> <a href="https://mediarumo.com/" rel="nofollow" class="tab-item lnk" target="_blank" title="Grupo Media Rumo"> <span class="iconBefore"></span> <span class="sectionName">Grupo Media Rumo</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-66 sect-786c4de6646c6fdd448692d77e9e1750"> <a href="/ficha-tecnica" rel="nofollow" class="tab-item lnk" title="Ficha técnica"> <span class="iconBefore"></span> <span class="sectionName">Ficha técnica</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-67 sect-c2ec4e71409c805e029f35cf7ed38224"> <a href="/politica-de-privacidade" rel="nofollow" class="tab-item lnk" title="Política de privacidade"> <span class="iconBefore"></span> <span class="sectionName">Política de privacidade</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-68 sect-df7a248af8add6c4c75feb3ab25675c8"> <a href="/termos-condicoes" rel="nofollow" class="tab-item lnk" title="Termos &amp; Condições"> <span class="iconBefore"></span> <span class="sectionName">Termos &amp; Condições</span> <span class="iconAfter"></span> </a> </li> </ul> </div> </div> </div> </div> <div class="top-three-col col-xs-1 col-sm-3 col-md-3 portlet-column nopadding" id="top-three-col"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="social_icons"> <a href="mailto:editorial@mediarumo.co.ao" target="_top" aria-label="Email para Mercado"> <span class="mail"></span></a> <a href="https://www.facebook.com/jornalmercado/" target="_blank" rel="noopener" aria-label="Facebook"><span class="fb"></span></a> <a href="https://www.youtube.com/channel/UCx9FBJaesO3SUGd1foT7DAQ" target="_blank" rel="noopener" aria-label="Youtube"><span class="youtube"></span></a> <a href="https://www.instagram.com/jornalmercado/" target="_blank" rel="noopener" aria-label="Instagram"><span class="insta"></span></a> </div> </div> </div> </div> </div> </div> </div> </div> </footer> </div> <script type="text/javascript" src="/base-portlet/webrsrc/276e94ca6751abf789b77fe63c0298f0.js"></script> <!-- Iter Footer Portlet Javascripts --> <script type="text/javascript" src="https://mercado.co.ao/base-portlet/webrsrc/theme/05f1fcea848316d66ee3ebc60637458f.js"></script> <script>/*<![CDATA[*/(function(){var b=document.createElement("script");b.type="text/javascript";b.async=true;b.src="https://mercado-2.disqus.com/embed.js";(document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]).appendChild(b)})();/*]]>*/</script> <script>/*<![CDATA[*/var disqus_config=function(){this.callbacks.onNewComment=[jQryIter.onDisqusNewComment]};/*]]>*/</script> <script type="text/javascript" src="/html/js/disqus/itr-disqus-count.js"></script> <script>/*<![CDATA[*/var ITRDISQUSWIDGETS;if(typeof ITRDISQUSWIDGETS!="undefined"){ITRDISQUSWIDGETS.req(10528)};/*]]>*/</script> <script>/*<![CDATA[*/if(jQryIter(".g-recaptcha").size()>0){var iterOnloadCaptcha=function(){jQryIter(".g-recaptcha").each(function(c,b){var d=grecaptcha.render(b,{});var a=b.getAttribute("data-iterid");if(typeof a!=="undefined"&&a!=null){jQryIter.trackCaptcha(a,d)}})};jQryIter.getScript("https://www.google.com/recaptcha/api.js?onload=iterOnloadCaptcha&render=explicit")};/*]]>*/</script> <script>/*<![CDATA[*/if(typeof MASStatsMgr!=="undefined"){ITER.FAVORITE.ARTICLES.onLoad(function(){if(ITER.FAVORITE.ARTICLES.isFavorite("1080965")){MASStatsMgr.notifyFavoriteArticleVisited()}})}ITER.FAVORITE.TOPICS.onLoad(function(){if(ITER.FAVORITE.TOPICS.isPending("1080965")||ITER.FAVORITE.TOPICS.isReadLater("1080965")){if(typeof MASStatsMgr!=="undefined"){MASStatsMgr.notifyFavoriteTopicArticleVisited()}ITER.FAVORITE.TOPICS.markAsRead("1080965")}});/*]]>*/</script> </body> </html> 